<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">	
	<head>
			<!-- 1 de Mayo 2019 -->

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5368261/Noticias-General-Outofpage', 'div-gpt-ad-1556809047242-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<!-- Termina -->

        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>Ed Sheeran desbanca a U2 con la gira más rentable - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ed Sheeran desbanca a U2 con la gira más rentable - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2019-08-04T23:31:28+00:00" />
<meta property="article:modified_time" content="2019-08-04T23:31:29+00:00" />
<meta property="og:updated_time" content="2019-08-04T23:31:29+00:00" />
<meta property="og:image" content="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f.jpg" />
<meta property="og:image:secure_url" content="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1022" />
<meta property="og:image:alt" content="Ed Sheeran desbanca a U2 con la gira más rentable" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="[&hellip;]" />
<meta name="twitter:title" content="Ed Sheeran desbanca a U2 con la gira más rentable - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f.jpg" />
<meta name="twitter:creator" content="@noticiasdeqro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="https://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="https://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Ed Sheeran desbanca a U2  con la gira más rentable RSS de los comentarios" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28212833-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.noticiasdequeretaro.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-animate-styles-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='lvca-accordion-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_default_style-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=5.0.4' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1526929792' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1526929792' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.noticiasdequeretaro.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"9b00ace86a","debug":"","permalink":"https:\/\/www.noticiasdequeretaro.com.mx\/2019\/08\/04\/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable\/","title":"Ed Sheeran desbanca a U2  con la gira m\u00e1s rentable","thumbnail":"https:\/\/www.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2019\/08\/b5a94f6ffd682f05f71ad754846d149f.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.noticiasdequeretaro.com.mx/?p=352278' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        <meta property="fb:app_id" content="546007945598485"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":352278,"post_name":"ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable","post_title":"Ed Sheeran desbanca a U2  con la gira m\u00e1s rentable","post_type":"post","post_author":"20","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":135,"name":"Espect\u00e1culos","slug":"catespectaculos","term_group":0,"term_taxonomy_id":135,"taxonomy":"category","description":"","parent":0,"count":9344,"filter":"raw","cat_ID":135,"category_count":9344,"category_description":"","cat_name":"Espect\u00e1culos","category_nicename":"catespectaculos","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Kate Hurtado","ID":20};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="656066" async></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			.convocatoria
{
	margin-top:20% !important;
}
.wpb_raw_code 
{
	margin-top:10%;
}
.cambio
{
	margin-left:-50%;
	margin-right:50%;
}

.eltdf-position-center
{
    margin-top: -7% !important;
}


.eltdf-pt-three-item .eltdf-pt-three-item-inner:after
{
	position:relative;
}

.eltdf-logo-area
{
	padding-bottom:50px;
}

.eltdf-transparent-logo
{
	margin-top:20px !important;
}

.eltdf-vertical-align-containers
{
	margin-bottom:80px;
}

.logo_mobile
{
	margin-top:-80px;
}

/*.eltdf-position-left-inner div a img 
{
 content:url('http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png');

}*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />

    <script async 
       src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
       (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5505860555680607",
          enable_page_level_ads: true
        });
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/5368261/Noticias-General-300-A', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-0').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-300-B', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-1').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-A', [728, 90], 'div-gpt-ad-1493765908922-2').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-B', [728, 90], 'div-gpt-ad-1493765908922-3').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-B', [728, 90], 'div-gpt-ad-1493765908922-4').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-A', [728, 90], 'div-gpt-ad-1493765908922-5').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-D', [728, 90], 'div-gpt-ad-1493765908922-6').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-C', [728, 90], 'div-gpt-ad-1493765908922-7').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-E', [728, 90], 'div-gpt-ad-1493765908922-8').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-A', [728, 90], 'div-gpt-ad-1493765908922-9').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-B', [728, 90], 'div-gpt-ad-1493765908922-10').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/noticiasdequertaro-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

    <!--26 marzo 2019 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>

<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 49985,

            pageId: 346469,

            formats: [

                 { id: 20802 }

,{ id: 7847 }

,{ id: 7846 }

            ],

            target: ''

        });

    });

</script>

</head>
<body class="post-template-default single single-post postid-352278 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-light eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

		<!-- Imagen -->


	<!-- 1 de Mayo 2019 -->

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/5368261/Noticias-General-Outofpage', 'div-gpt-ad-1556809047242-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
		<!-- Termina -->

	
<!--26 de marzo 2019 -->
<div id="sas_20802"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1

    });

</script>


<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                            <div id="text-36" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget"><h6 style="padding:14px;font-size: 11px;color: #FFF;">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>

</h6></div>
		</div>                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                            <div id="custom_html-7" class="widget_text widget widget_custom_html eltdf-top-bar-widget"><div class="textwidget custom-html-widget"><style>
.eltdf-top-bar
{
margin-top:7% !important;
}

.eltdf-position-center
{
    margin-top: -7% !important;
}
</style>

	
<!--
<img alt="Banner" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/BannerWebs_728x90v2-.jpg"> -->
	

</div></div>                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="https://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-29" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><div class="logos"><img alt="Municipio de Queretaro" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/05/banner.jpg">
<br>

<!-- /5368261/Noticias-General-728-A -->
<div id='div-gpt-ad-1493765908922-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-2'); });
</script>
</div>
</div></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="https://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catmarques/"><span class="item_text">El Marqués</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="10292"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/muere-aplastado-en-volcadura/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/BOMBEROS-265x180.jpg" alt="Muere aplastado en volcadura" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/muere-aplastado-en-volcadura/" target="_self">Muere aplastado en volcadura</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/menor-muere-baleado/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/EN-LA-clínica-265x180.jpeg" alt="Menor muere baleado" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/menor-muere-baleado/" target="_self">Menor muere baleado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/vuelca-en-la-57-5/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/DSC_4378-265x180.jpg" alt="Vuelca en la 57" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/vuelca-en-la-57-5/" target="_self">Vuelca en la 57</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/pierde-la-vida-prensado/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/CONTRA-LA-265x180.jpg" alt="Pierde la vida prensado" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/pierde-la-vida-prensado/" target="_self">Pierde la vida prensado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="22353"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/lele-maravilla-a-turistas-y-locales-en-montreal/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/d4d1d360-f6b0-443f-9f20-673c09896171-265x180.jpg" alt="Lele maravilla a turistas y locales en Montreal" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/lele-maravilla-a-turistas-y-locales-en-montreal/" target="_self">Lele maravilla a turistas y locales en Montreal</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/inauguran-en-freixenet-obra-de-gerardo-pedraza/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/LOC0208RPRCEXPOSICION-1-265x180.jpg" alt="Inauguran en Freixenet obra de Gerardo Pedraza" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/inauguran-en-freixenet-obra-de-gerardo-pedraza/" target="_self">Inauguran en Freixenet obra de Gerardo Pedraza</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/genera-corregidora-mas-de-5-mil-empleos-en-lo-que-va-de-la-administracion/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/ricardo-alegre-bojorquez-265x180.jpg" alt="Genera Corregidora más de 5 mil empleos en lo que va de la administración" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/genera-corregidora-mas-de-5-mil-empleos-en-lo-que-va-de-la-administracion/" target="_self">Genera Corregidora más de 5 mil empleos en lo que va de la administración</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		2 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/inician-festejos-por-el-dia-internacional-de-la-juventud/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Ciclista-265x180.jpg" alt="Inician festejos por el Día Internacional de la Juventud" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/inician-festejos-por-el-dia-internacional-de-la-juventud/" target="_self">Inician festejos por el Día Internacional de la Juventud</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		2 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2964"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/monterrey-da-voltereta-a-leon/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Monterrey-da-voltereta-a-León-265x180.jpg" alt="Monterrey da voltereta a León" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/monterrey-da-voltereta-a-leon/" target="_self">Monterrey da voltereta a León</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/mexico-llego-a-19-medallas-en-los-panamericanos-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/México-llegó-a-19-medallas-en-los-Panamericanos-265x180.jpeg" alt="México llegó a 19 medallas en los Panamericanos" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/mexico-llego-a-19-medallas-en-los-panamericanos-2/" target="_self">México llegó a 19 medallas en los Panamericanos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/gallitos-felices/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/PORTADA-GALLOS-265x180.jpg" alt="GALLITOS FELICES" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/gallitos-felices/" target="_self">GALLITOS FELICES</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/llego-mexico-a-17-medallas-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Llegó-México-a-17-medallas-265x180.jpeg" alt="Llegó México a 17 medallas" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/llego-mexico-a-17-medallas-2/" target="_self">Llegó México a 17 medallas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2336"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f-265x180.jpg" alt="Ed Sheeran desbanca a U2 con la gira más rentable" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" target="_self">Ed Sheeran desbanca a U2  con la gira más rentable</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/no-me-gustaria-trabajar-con-luis-miguel-ingeniero-de-audio/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/andrsguer-265x180.jpg" alt=""No me gustaría trabajar con Luis Miguel" ingeniero de audio" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/no-me-gustaria-trabajar-con-luis-miguel-ingeniero-de-audio/" target="_self">&#8220;No me gustaría trabajar con Luis Miguel&#8221; ingeniero de audio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/el-ultimo-adios-a-cameron-boyce/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/cameron-boyce-265x180.jpg" alt="El último adiós a Cameron Boyce" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/el-ultimo-adios-a-cameron-boyce/" target="_self">El último adiós a Cameron Boyce</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/james-franco-volvera-a-competir-por-la-concha-de-oro/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/James-Franco-Out-Photoshoot-2017-james-franco-40681280-800-1083-265x180.jpg" alt="James Franco volverá a competir por la Concha de Oro" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/james-franco-volvera-a-competir-por-la-concha-de-oro/" target="_self">James Franco  volverá a competir por la Concha  de Oro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="386"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/bebe-y-broncoaspira-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Bebe-y-broncoaspira-265x180.jpg" alt="Bebe y broncoaspira" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/bebe-y-broncoaspira-2/" target="_self">Bebe y broncoaspira</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/traia-metralleta-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Traía-metralleta-265x180.jpg" alt="Traía metralleta" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/traia-metralleta-2/" target="_self">Traía metralleta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/toman-caseta-palmillas-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Toman-caseta-Palmillas-265x180.jpg" alt="Nicasio Mendoza Noticias Nuevamente la mañana de ayer, las casetas de peaje volvieron a ser tomadas, por un grupo de manifestantes de la Ciudad de México y lugares circunvecinos. Fue un grupo de por lo menos veinte personas entre mujeres y hombres los que llegaron a las diez de la mañana, para apoderarse pacíficamente de la caseta de peaje número 05 de Palmillas, los manifestantes del grupo " Resistencia Civil Ciudadana" solo pedían ser escuchados por el gobierno federal, para que bajan los altos costos del pago de casetas, para obtener un pago justo. Los manifestantes dejaron el paso libre a los vehículos y a todo tipo de automotores, por un lapso de tres horas, esto sin pedir alguna cooperación, sólo daban a los automovilistas un boletín donde manifestaban sus peticiones. Los agentes federales se mantuvieron a la expectativa ante cualquier contingencia que pudiera estar fuera de control, cabe hacer mención que después de culminado el tiempo, todo volvió a la normalidad y con saldo blanco, solo sí gran pérdida económica por los hechos ya mencionados." width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/toman-caseta-palmillas-2/" target="_self">Toman caseta Palmillas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/hay-pacientes-por-picadura-de-arana-violinista/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/ALERTAN-265x180.jpg" alt="Hay pacientes por picadura de Araña Violinista" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/hay-pacientes-por-picadura-de-arana-violinista/" target="_self">Hay pacientes por picadura de Araña Violinista</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="232"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/si-lo-queremos-hacer-lo-podemos-lograr-viridiana-nava/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2-265x180019/04/2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/si-lo-queremos-hacer-lo-podemos-lograr-viridiana-nava/" target="_self">“Si lo queremos hacer lo podemos lograr”: Viridiana Nava</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/04/">
		3 abril, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/el-fisico-no-define-la-capacidad-tania-palacios/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/04/3-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/el-fisico-no-define-la-capacidad-tania-palacios/" target="_self">“El físico, no define la capacidad”: Tania Palacios</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/04/">
		3 abril, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/07/el-top-5-de-las-mejores-tragamonedas-online/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/01/images-472359223-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/07/el-top-5-de-las-mejores-tragamonedas-online/" target="_self">El Top 5 de las mejores tragamonedas online</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/01/">
		7 enero, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/18/una-experiencia-de-vida-para-leer/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/11/IMG_6046-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/18/una-experiencia-de-vida-para-leer/" target="_self">Una experiencia de vida  para leer</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/11/">
		18 noviembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/sergio/">Sergio Hernández</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="151"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/08/gutemberg-dos-santos-ser-influencer/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/Screenshot_20190708_093541-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/08/gutemberg-dos-santos-ser-influencer/" target="_self">Sé el influencer de tu propia vida, por Gutemberg Dos Santos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		8 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/05/top-espacios-donde-ejercitarte-en-queretaro/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/Screenshot_20190705_165846-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/05/top-espacios-donde-ejercitarte-en-queretaro/" target="_self">Top espacios donde ejercitarte en Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		5 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/por-que-debo-visitar-cuernavaca/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/waterslide-398249_1280-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/por-que-debo-visitar-cuernavaca/" target="_self">¿Por qué debo visitar Cuernavaca?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/06/">
		26 junio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/5-planes-diferentes-en-queretaro/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/images-3-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/5-planes-diferentes-en-queretaro/" target="_self">5 planes diferentes en Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/06/">
		26 junio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="1347"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="4"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/el-pan-de-dulce/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/576161b638f98-265x180.jpg" alt="El Pan de Dulce" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/el-pan-de-dulce/" target="_self">El Pan de Dulce</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		2 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/17/naturaleza-incomparable-y-cielos-espectaculares/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/PRINCIPAL-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/17/naturaleza-incomparable-y-cielos-espectaculares/" target="_self">Naturaleza incomparable y cielos espectaculares</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		17 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/mariana/">Mariana</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/16/la-carambada-leyenda-original/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/LaCarambada2-n6vx7ytbuwofeg9f75kr4jqcfysaaiel4vui57460g-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/16/la-carambada-leyenda-original/" target="_self">La Carambada, leyenda original</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		16 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/mariana/">Mariana</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/12/nos-urge-hacer-ciudad/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/aerial-view-of-city-overpass-elevated-road-PU2L3FS-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/12/nos-urge-hacer-ciudad/" target="_self">Nos urge hacer ciudad</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		12 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/mariana/">Mariana</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="https://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="8"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/03/nuevo-mercado-de-el-tepe-sera-el-mejor-de-mexico-romy-rojas/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/Tepe-14-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/03/nuevo-mercado-de-el-tepe-sera-el-mejor-de-mexico-romy-rojas/" target="_self">Nuevo mercado de El Tepe será el mejor de México: Romy Rojas</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/12/">
		3 diciembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/DSC_8685-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">Deplorables condiciones en la histórica Alberca del Capulín.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/08/">
		22 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-10-at-12.44.20-PM-3-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">Ejército aplicó anoche el Plan DNIII debido a afectaciones por lluvia</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/08/">
		10 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/11/IMG-20171102-WA0090-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">Así se vive el Día de Muertos en La Cañada</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2017/11/">
		2 noviembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="https://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="642"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/18/explota-toma-clandestina-en-paso-de-mata-san-juan-del-rio/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-18-a-las-10.00.28-p.-m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/18/explota-toma-clandestina-en-paso-de-mata-san-juan-del-rio/" target="_self">Explota toma clandestina en Paso de Mata, San Juan del Río.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/01/">
		18 enero, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/24/calcinan-patrulla-de-colon/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/DSC_7816-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/24/calcinan-patrulla-de-colon/" target="_self">Calcinan patrulla de Colón.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/12/">
		24 diciembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/18/no-habra-aumento-en-tarifa-preferencial-francisco-dominguez/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-1.54.34-PM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/18/no-habra-aumento-en-tarifa-preferencial-francisco-dominguez/" target="_self">No habrá aumento en tarifa preferencial: Francisco Domínguez</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/12/">
		18 diciembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/10/lo-mas-dificil-fue-decirle-adios-a-mi-mama-christian-guevara/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-10-a-las-1.42.51-a.-m.-1-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/10/lo-mas-dificil-fue-decirle-adios-a-mi-mama-christian-guevara/" target="_self">&#8220;Lo más difícil fue decirle adiós a mi mamá&#8221;: Christian Guevara</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/11/">
		10 noviembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="https://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-303417" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="https://www.noticiasdequeretaro.com.mx/empleonoticias/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Empleo Noticias</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="https://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-19421624" action="https://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="https://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="https://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div><div class="eltdf-plw-tabs-tab"><a href="https://www.noticiasdequeretaro.com.mx/catmarques/"><span class="item_text">El Marqués</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="10292"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/muere-aplastado-en-volcadura/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/BOMBEROS-265x180.jpg" alt="Muere aplastado en volcadura" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/muere-aplastado-en-volcadura/" target="_self">Muere aplastado en volcadura</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/menor-muere-baleado/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/EN-LA-clínica-265x180.jpeg" alt="Menor muere baleado" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/menor-muere-baleado/" target="_self">Menor muere baleado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/vuelca-en-la-57-5/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/DSC_4378-265x180.jpg" alt="Vuelca en la 57" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/vuelca-en-la-57-5/" target="_self">Vuelca en la 57</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/pierde-la-vida-prensado/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/CONTRA-LA-265x180.jpg" alt="Pierde la vida prensado" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/pierde-la-vida-prensado/" target="_self">Pierde la vida prensado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="22353"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/lele-maravilla-a-turistas-y-locales-en-montreal/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/d4d1d360-f6b0-443f-9f20-673c09896171-265x180.jpg" alt="Lele maravilla a turistas y locales en Montreal" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/lele-maravilla-a-turistas-y-locales-en-montreal/" target="_self">Lele maravilla a turistas y locales en Montreal</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/inauguran-en-freixenet-obra-de-gerardo-pedraza/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/LOC0208RPRCEXPOSICION-1-265x180.jpg" alt="Inauguran en Freixenet obra de Gerardo Pedraza" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/inauguran-en-freixenet-obra-de-gerardo-pedraza/" target="_self">Inauguran en Freixenet obra de Gerardo Pedraza</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/genera-corregidora-mas-de-5-mil-empleos-en-lo-que-va-de-la-administracion/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/ricardo-alegre-bojorquez-265x180.jpg" alt="Genera Corregidora más de 5 mil empleos en lo que va de la administración" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/genera-corregidora-mas-de-5-mil-empleos-en-lo-que-va-de-la-administracion/" target="_self">Genera Corregidora más de 5 mil empleos en lo que va de la administración</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		2 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/inician-festejos-por-el-dia-internacional-de-la-juventud/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Ciclista-265x180.jpg" alt="Inician festejos por el Día Internacional de la Juventud" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/inician-festejos-por-el-dia-internacional-de-la-juventud/" target="_self">Inician festejos por el Día Internacional de la Juventud</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		2 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2964"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/monterrey-da-voltereta-a-leon/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Monterrey-da-voltereta-a-León-265x180.jpg" alt="Monterrey da voltereta a León" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/monterrey-da-voltereta-a-leon/" target="_self">Monterrey da voltereta a León</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/mexico-llego-a-19-medallas-en-los-panamericanos-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/México-llegó-a-19-medallas-en-los-Panamericanos-265x180.jpeg" alt="México llegó a 19 medallas en los Panamericanos" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/mexico-llego-a-19-medallas-en-los-panamericanos-2/" target="_self">México llegó a 19 medallas en los Panamericanos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/gallitos-felices/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/PORTADA-GALLOS-265x180.jpg" alt="GALLITOS FELICES" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/gallitos-felices/" target="_self">GALLITOS FELICES</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/llego-mexico-a-17-medallas-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Llegó-México-a-17-medallas-265x180.jpeg" alt="Llegó México a 17 medallas" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/llego-mexico-a-17-medallas-2/" target="_self">Llegó México a 17 medallas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2336"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f-265x180.jpg" alt="Ed Sheeran desbanca a U2 con la gira más rentable" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" target="_self">Ed Sheeran desbanca a U2  con la gira más rentable</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/no-me-gustaria-trabajar-con-luis-miguel-ingeniero-de-audio/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/andrsguer-265x180.jpg" alt=""No me gustaría trabajar con Luis Miguel" ingeniero de audio" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/no-me-gustaria-trabajar-con-luis-miguel-ingeniero-de-audio/" target="_self">&#8220;No me gustaría trabajar con Luis Miguel&#8221; ingeniero de audio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/el-ultimo-adios-a-cameron-boyce/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/cameron-boyce-265x180.jpg" alt="El último adiós a Cameron Boyce" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/el-ultimo-adios-a-cameron-boyce/" target="_self">El último adiós a Cameron Boyce</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/james-franco-volvera-a-competir-por-la-concha-de-oro/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/James-Franco-Out-Photoshoot-2017-james-franco-40681280-800-1083-265x180.jpg" alt="James Franco volverá a competir por la Concha de Oro" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/james-franco-volvera-a-competir-por-la-concha-de-oro/" target="_self">James Franco  volverá a competir por la Concha  de Oro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="386"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/bebe-y-broncoaspira-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Bebe-y-broncoaspira-265x180.jpg" alt="Bebe y broncoaspira" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/bebe-y-broncoaspira-2/" target="_self">Bebe y broncoaspira</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/traia-metralleta-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Traía-metralleta-265x180.jpg" alt="Traía metralleta" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/traia-metralleta-2/" target="_self">Traía metralleta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/toman-caseta-palmillas-2/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/Toman-caseta-Palmillas-265x180.jpg" alt="Nicasio Mendoza Noticias Nuevamente la mañana de ayer, las casetas de peaje volvieron a ser tomadas, por un grupo de manifestantes de la Ciudad de México y lugares circunvecinos. Fue un grupo de por lo menos veinte personas entre mujeres y hombres los que llegaron a las diez de la mañana, para apoderarse pacíficamente de la caseta de peaje número 05 de Palmillas, los manifestantes del grupo " Resistencia Civil Ciudadana" solo pedían ser escuchados por el gobierno federal, para que bajan los altos costos del pago de casetas, para obtener un pago justo. Los manifestantes dejaron el paso libre a los vehículos y a todo tipo de automotores, por un lapso de tres horas, esto sin pedir alguna cooperación, sólo daban a los automovilistas un boletín donde manifestaban sus peticiones. Los agentes federales se mantuvieron a la expectativa ante cualquier contingencia que pudiera estar fuera de control, cabe hacer mención que después de culminado el tiempo, todo volvió a la normalidad y con saldo blanco, solo sí gran pérdida económica por los hechos ya mencionados." width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/toman-caseta-palmillas-2/" target="_self">Toman caseta Palmillas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/hay-pacientes-por-picadura-de-arana-violinista/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/ALERTAN-265x180.jpg" alt="Hay pacientes por picadura de Araña Violinista" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/03/hay-pacientes-por-picadura-de-arana-violinista/" target="_self">Hay pacientes por picadura de Araña Violinista</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		3 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="232"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/si-lo-queremos-hacer-lo-podemos-lograr-viridiana-nava/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2-265x180019/04/2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/si-lo-queremos-hacer-lo-podemos-lograr-viridiana-nava/" target="_self">“Si lo queremos hacer lo podemos lograr”: Viridiana Nava</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/04/">
		3 abril, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/el-fisico-no-define-la-capacidad-tania-palacios/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/04/3-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/04/03/el-fisico-no-define-la-capacidad-tania-palacios/" target="_self">“El físico, no define la capacidad”: Tania Palacios</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/04/">
		3 abril, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/07/el-top-5-de-las-mejores-tragamonedas-online/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/01/images-472359223-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/07/el-top-5-de-las-mejores-tragamonedas-online/" target="_self">El Top 5 de las mejores tragamonedas online</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/01/">
		7 enero, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/18/una-experiencia-de-vida-para-leer/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/11/IMG_6046-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/18/una-experiencia-de-vida-para-leer/" target="_self">Una experiencia de vida  para leer</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/11/">
		18 noviembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/sergio/">Sergio Hernández</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="151"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/08/gutemberg-dos-santos-ser-influencer/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/Screenshot_20190708_093541-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/08/gutemberg-dos-santos-ser-influencer/" target="_self">Sé el influencer de tu propia vida, por Gutemberg Dos Santos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		8 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/05/top-espacios-donde-ejercitarte-en-queretaro/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/Screenshot_20190705_165846-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/05/top-espacios-donde-ejercitarte-en-queretaro/" target="_self">Top espacios donde ejercitarte en Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		5 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/por-que-debo-visitar-cuernavaca/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/waterslide-398249_1280-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/por-que-debo-visitar-cuernavaca/" target="_self">¿Por qué debo visitar Cuernavaca?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/06/">
		26 junio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/5-planes-diferentes-en-queretaro/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/06/images-3-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/06/26/5-planes-diferentes-en-queretaro/" target="_self">5 planes diferentes en Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/06/">
		26 junio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="1347"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="4"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/el-pan-de-dulce/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/576161b638f98-265x180.jpg" alt="El Pan de Dulce" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/02/el-pan-de-dulce/" target="_self">El Pan de Dulce</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		2 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/17/naturaleza-incomparable-y-cielos-espectaculares/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/PRINCIPAL-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/17/naturaleza-incomparable-y-cielos-espectaculares/" target="_self">Naturaleza incomparable y cielos espectaculares</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		17 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/mariana/">Mariana</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/16/la-carambada-leyenda-original/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/LaCarambada2-n6vx7ytbuwofeg9f75kr4jqcfysaaiel4vui57460g-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/16/la-carambada-leyenda-original/" target="_self">La Carambada, leyenda original</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		16 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/mariana/">Mariana</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/12/nos-urge-hacer-ciudad/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/07/aerial-view-of-city-overpass-elevated-road-PU2L3FS-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/07/12/nos-urge-hacer-ciudad/" target="_self">Nos urge hacer ciudad</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/07/">
		12 julio, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/mariana/">Mariana</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="https://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="8"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/03/nuevo-mercado-de-el-tepe-sera-el-mejor-de-mexico-romy-rojas/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/Tepe-14-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/03/nuevo-mercado-de-el-tepe-sera-el-mejor-de-mexico-romy-rojas/" target="_self">Nuevo mercado de El Tepe será el mejor de México: Romy Rojas</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/12/">
		3 diciembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/DSC_8685-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">Deplorables condiciones en la histórica Alberca del Capulín.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/08/">
		22 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-10-at-12.44.20-PM-3-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">Ejército aplicó anoche el Plan DNIII debido a afectaciones por lluvia</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/08/">
		10 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/11/IMG-20171102-WA0090-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">Así se vive el Día de Muertos en La Cañada</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2017/11/">
		2 noviembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="https://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="642"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/18/explota-toma-clandestina-en-paso-de-mata-san-juan-del-rio/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-18-a-las-10.00.28-p.-m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/01/18/explota-toma-clandestina-en-paso-de-mata-san-juan-del-rio/" target="_self">Explota toma clandestina en Paso de Mata, San Juan del Río.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/01/">
		18 enero, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/24/calcinan-patrulla-de-colon/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/DSC_7816-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/24/calcinan-patrulla-de-colon/" target="_self">Calcinan patrulla de Colón.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/12/">
		24 diciembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/18/no-habra-aumento-en-tarifa-preferencial-francisco-dominguez/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-18-at-1.54.34-PM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/12/18/no-habra-aumento-en-tarifa-preferencial-francisco-dominguez/" target="_self">No habrá aumento en tarifa preferencial: Francisco Domínguez</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/12/">
		18 diciembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/10/lo-mas-dificil-fue-decirle-adios-a-mi-mama-christian-guevara/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-10-a-las-1.42.51-a.-m.-1-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2018/11/10/lo-mas-dificil-fue-decirle-adios-a-mi-mama-christian-guevara/" target="_self">&#8220;Lo más difícil fue decirle adiós a mi mamá&#8221;: Christian Guevara</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2018/11/">
		10 noviembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="https://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-303417" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="https://www.noticiasdequeretaro.com.mx/empleonoticias/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Empleo Noticias</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="https://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="https://www.noticiasdequeretaro.com.mx/" style="height: 104px">
        <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                            <div id="custom_html-8" class="widget_text widget widget_custom_html eltdf-right-from-mobile-logo"><div class="textwidget custom-html-widget"><div class="logo_mobile"><img alt="Municipio de Queretaro" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/05/banner.jpg"></div></div></div>                                                            <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-303418" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.noticiasdequeretaro.com.mx/empleonoticias/" class=""><span>Empleo Noticias</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" >
            <div class="eltdf-content-inner">

<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="42px;background-color:#ffffff;background-image:url(https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f-900x580.jpg);" data-height="42" data-background-width=&quot;900&quot;>
        <div class="eltdf-title-image"><img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f-900x580.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 42px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="https://www.noticiasdequeretaro.com.mx/catespectaculos/" rel="category tag">Espectáculos</a></div>                            </div>
                            <h1 class="eltdf-title-text" > Ed Sheeran desbanca a U2  con la gira más rentable</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='https://secure.gravatar.com/avatar/79223444d480972b8ecb07cf80130db2?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="https://www.noticiasdequeretaro.com.mx/author/kate/">Kate Hurtado</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">31</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-352278" class="post-352278 post type-post status-publish format-standard has-post-thumbnail hentry category-catespectaculos">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Ed+Sheeran+desbanca+a+U2++con+la+gira+m%C3%A1s+rentable&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&amp;p[images][0]=https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttps://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&amp;title=Ed+Sheeran+desbanca+a+U2++con+la+gira+m%C3%A1s+rentable', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&amp;description=Ed Sheeran desbanca a U2  con la gira más rentable&amp;media=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2019%2F08%2Fb5a94f6ffd682f05f71ad754846d149f.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>Notimex</p>
<p> </p>
<p>El cantante británico Ed Sheeran bate el récord de U2 con su gira Divide, que ya se convirtió en la más taquillera de la historia luego de su concierto de este viernes en Hannover, Alemania.</p>
<p>Después de dos años y medio de su tour, Sheeran logra una recaudación de 736.7 millones de dólares, según cifras de Pollstar, desbancando al grupo irlandés que tenía el número uno en ese rubro con 735.4 millones de dólares, informó el portal Variety.</p>
<p>En 2011, U2 tuvo la gira más rentable con 360º tour, que duró 26 meses en los cuales la agrupación ofreció 110 conciertos.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Mientras que Sheeran, del 16 de marzo de 2017 al 26 de agosto de 2019, registrará 255 shows. Aunque los precios de los boletos para ver al cantante británico han sido más bajos.</p>
<p>“Hoy, la gira Divide rompió el récord de la gira de todos los tiempos establecido por U2. Ahora es la gira más concurrida y más taquillera de todos los tiempos. Muchas gracias por todos y cada uno de ustedes que han venido a un espectáculo. Quedan 12 shows, nunca lo olvidaremos&#8221;, escribió Sheeran en su cuenta de Instagram.</p>
<p>Recientemente, Sheeran, de 28 años, lanzó su álbum No 6 Collaborations Project, con las colaboraciones de Bruno Mars, Justin Bieber, Camila Cabello, 50 Cent y Eminen, entre otros.</p>
<p>En 2011 lanzó su primer disco +, le siguieron X (2014), y Divide (2017).</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Ed+Sheeran+desbanca+a+U2++con+la+gira+m%C3%A1s+rentable&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&amp;p[images][0]=https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/b5a94f6ffd682f05f71ad754846d149f.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttps://www.noticiasdequeretaro.com.mx/2019/08/04/ed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&amp;title=Ed+Sheeran+desbanca+a+U2++con+la+gira+m%C3%A1s+rentable', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2019%2F08%2F04%2Fed-sheeran-desbanca-a-u2-con-la-gira-mas-rentable%2F&amp;description=Ed Sheeran desbanca a U2  con la gira más rentable&amp;media=https%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2019%2F08%2Fb5a94f6ffd682f05f71ad754846d149f.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX', 'div-gpt-ad-1502731870782-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<!-- /11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX -->

<div id='div-gpt-ad-1502731870782-0'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502731870782-0'); });

</script>

</div></div></div><div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h4"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="1264"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/conoce-la-portada-de-hoy-79/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/portada-3-300x500.jpg" alt="Portada" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h4 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/conoce-la-portada-de-hoy-79/" target="_self">¡Conoce la portada de hoy!</a>
        </h4>
        </div>
            </div>
    
</div></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/5368261/Noticias-General-300-C', [300, 250]).display();
</script></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!-- /5368261/Noticias-General-300-A -->
<div id='div-gpt-ad-1493765908922-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-0'); });
</script>
</div>
<br></div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><br><br>
<!-- /5368261/Noticias-General-300-B -->
<div id='div-gpt-ad-1493765908922-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-1'); });
</script>
</div>
</div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnoticiasdeqro&tabs=timeline&width=300&height=600&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=546007945598485" style="border:none;overflow:visible" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget eltdf-plw-one"><h6>El Cartón</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="923"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300px" data-thumb_image_height="300px" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="2"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">
                <img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/06/LOC1406LMOCARTÓN-300pxx300px.jpg" alt="" width="300px" height="300px" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">Cartón del 15 de Junio</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="800" data-link-color="#E95F28" href="https://twitter.com/noticiasdeqro">Tweets by noticiasdeqro</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="250" data-title_tag="h4"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="13"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/pierde-jitomate-mexicano-40-su-valor-por-aranceles-de-eu/" target="_self">
						<img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/image009-2-300x250.jpg" alt="Pierde jitomate mexicano 40% su valor por aranceles de EU" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/pierde-jitomate-mexicano-40-su-valor-por-aranceles-de-eu/" target="_self">Pierde jitomate mexicano 40%  su valor por aranceles de EU</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/licita-sct-920-mdp-las-obras-en-tiempo-y-forma/" target="_self">
						<img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/image007-3-300x250.jpg" alt="Licita SCT 920 mdp. Las obras en tiempo y forma" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/licita-sct-920-mdp-las-obras-en-tiempo-y-forma/" target="_self">Licita SCT 920 mdp. Las  obras en tiempo y forma</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/preocupada-ip-por-ley-de-extincion-de-dominio/" target="_self">
						<img src="https://www.noticiasdequeretaro.com.mx/wp-content/uploads/2019/08/71_273_27608_458849165_01_08_ANUNCIO_DE_OBRA_ARROYO_SECO-6-300x250.jpg" alt="Preocupada IP por Ley de Extinción de Dominio" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="https://www.noticiasdequeretaro.com.mx/2019/08/04/preocupada-ip-por-ley-de-extincion-de-dominio/" target="_self">Preocupada IP por Ley  de Extinción de Dominio</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.noticiasdequeretaro.com.mx/2019/08/">
		4 agosto, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> 
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a style="height: 33px;" href="http://www.noticiasdequeretaro.com.mx/"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div><div id="custom_html-5" class="widget_text widget eltdf-footer-bottom-left widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/5368261/Noticias-General-300-D', [300, 250]).display();
</script></div></div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=5.0.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"https:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"https:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>