<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>Recibe descarga eléctrica cuando barría la azotea de su casa - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recibe descarga eléctrica cuando barría la azotea de su casa - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:author" content="http://facebook.com/se.zamudio" />
<meta property="article:tag" content="notadestacada" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2018-09-01T13:46:56-05:00" />
<meta property="og:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="584" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="[&hellip;]" />
<meta name="twitter:title" content="Recibe descarga eléctrica cuando barría la azotea de su casa - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763.jpg" />
<meta name="twitter:creator" content="@enrique_zamudio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Recibe descarga eléctrica cuando barría la azotea de su casa RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28212833-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=4.9.8' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1526929792' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1526929792' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.noticiasdequeretaro.com.mx","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"22b257ca15","debug":"","permalink":"http:\/\/www.noticiasdequeretaro.com.mx\/2018\/09\/01\/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa\/","title":"Recibe descarga el\u00e9ctrica cuando barr\u00eda la azotea de su casa","thumbnail":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2018\/09\/img-20180901-wa00211438247763.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control deslizante de tiempo","mejs.time-help-text":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Skip back 1 second","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Chapters","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control deslizante de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=306473' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />

    <script async 
       src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
       (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5505860555680607",
          enable_page_level_ads: true
        });
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/5368261/Noticias-General-300-A', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-0').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-300-B', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-1').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-A', [728, 90], 'div-gpt-ad-1493765908922-2').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-B', [728, 90], 'div-gpt-ad-1493765908922-3').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-B', [728, 90], 'div-gpt-ad-1493765908922-4').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-A', [728, 90], 'div-gpt-ad-1493765908922-5').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-D', [728, 90], 'div-gpt-ad-1493765908922-6').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-C', [728, 90], 'div-gpt-ad-1493765908922-7').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-E', [728, 90], 'div-gpt-ad-1493765908922-8').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-A', [728, 90], 'div-gpt-ad-1493765908922-9').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-B', [728, 90], 'div-gpt-ad-1493765908922-10').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/noticiasdequertaro-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

</head>
<body class="post-template-default single single-post postid-306473 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-light eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                            <div id="text-36" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget"><h6 style="padding:14px;font-size: 11px;color: #FFF;">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>

</h6></div>
		</div>                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-29" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><!-- /5368261/Noticias-General-728-A -->
<div id='div-gpt-ad-1493765908922-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-2'); });
</script>
</div></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="9381"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/aparatoso-impacto/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/CHOCÓ-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/aparatoso-impacto/" target="_self">APARATOSO IMPACTO</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/le-encontraron-droga-a-un-hombre/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/FUERON-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/le-encontraron-droga-a-un-hombre/" target="_self">Le encontraron droga a un hombre</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/detienen-a-tres-en-la-pradera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/LOS-SORPRENDIERON-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/detienen-a-tres-en-la-pradera/" target="_self">Detienen a tres en La Pradera</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/carambola-en-la-carretera-sjr-xilitla/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/DOS-PERSONAS-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/carambola-en-la-carretera-sjr-xilitla/" target="_self">CARAMBOLA EN LA CARRETERA SJR-XILITLA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="21413"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/modernizan-carretera-500/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/71_273_24266_1605037314_310818_ArranqueObraCarretera500_2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/modernizan-carretera-500/" target="_self">MODERNIZAN CARRETERA 500</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/paseos-de-el-marques-olvidado-por-municipio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/este-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/paseos-de-el-marques-olvidado-por-municipio/" target="_self">Paseos de El Marqués, olvidado por municipio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/inversiones-por-800-mdp-a-colon/" target="_self">Inversiones por 800 mdp a Colón</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/integra-coparmex-su-agenda-estatal/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/LOC3008THVCOPARMEX-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/integra-coparmex-su-agenda-estatal/" target="_self">Integra Coparmex su agenda estatal</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2805"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/27/sin-festejos-pasa-mexico-a-octavos-de-final/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/img-20180627-wa0052845524492-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/27/sin-festejos-pasa-mexico-a-octavos-de-final/" target="_self">Sin festejos, pasa México a octavos de final</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		27 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/20/las-selecciones-mejor-tasadas-en-rusia-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/images-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/20/las-selecciones-mejor-tasadas-en-rusia-2018/" target="_self">Las selecciones mejor tasadas en Rusia 2018</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		20 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/COALVA-protagonizó--265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">Triunfo de Oro sobre Carnation</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/LA-FOTO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">Recibe uniformes Liga Menchaca</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2021"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/quebec-reclutara-a-mexicanos-en-sector-videojuegos-y-animacion/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/QUEBEC-RECLUTARÁ-A-MEXICANOS-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/quebec-reclutara-a-mexicanos-en-sector-videojuegos-y-animacion/" target="_self">QUEBEC RECLUTARÁ A MEXICANOS EN SECTOR VIDEOJUEGOS Y ANIMACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/cinta-ya-veremos-se-estrenara-en-eua/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/ya-veremos-critica-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/cinta-ya-veremos-se-estrenara-en-eua/" target="_self">Cinta ‘Ya veremos’ se estrenará en EUA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/mexicano-participa-en-taller-de-cine-documental-en-jerusalen/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/Jonathan-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/mexicano-participa-en-taller-de-cine-documental-en-jerusalen/" target="_self">MEXICANO PARTICIPA EN TALLER DE CINE DOCUMENTAL EN JERUSALÉN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/rendel-llega-a-la-pantalla-grande/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/RENDEL_BANNER-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/rendel-llega-a-la-pantalla-grande/" target="_self">“Rendel” llega a la pantalla grande</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="284"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/hector-magana-emitio-su-voto-en-tequisquiapan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.54.16-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/hector-magana-emitio-su-voto-en-tequisquiapan/" target="_self">Héctor Magaña emitió su voto en Tequisquiapan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/confia-juan-alvarado-en-que-morena-ganara-en-san-juan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.34.38-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/confia-juan-alvarado-en-que-morena-ganara-en-san-juan/" target="_self">Confía Juan Alvarado en que Morena ganará en San Juan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/guillermo-vega-espera-verse-favorecido-con-el-voto-ciudadano/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.17.44-AM-1-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/guillermo-vega-espera-verse-favorecido-con-el-voto-ciudadano/" target="_self">Guillermo Vega espera verse favorecido con el voto ciudadano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/contienda-tranquila-en-tequisquiapan-confia-antonio-mejia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.10.11-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/contienda-tranquila-en-tequisquiapan-confia-antonio-mejia/" target="_self">Contienda tranquila en Tequisquiapan, confía Antonio Mejía</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="226"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/11/comparten-manolo-caro-y-aislinn-derbez-entrevista-de-noticias/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/img-20180811-wa0000-1157530923-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/11/comparten-manolo-caro-y-aislinn-derbez-entrevista-de-noticias/" target="_self">Comparten Manolo Caro y Aislinn Derbez entrevista de Noticias</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		11 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/18/vinicola-san-juanito-invita-a-su-fiesta-de-la-vendimia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-2.39.30-PM-1-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/18/vinicola-san-juanito-invita-a-su-fiesta-de-la-vendimia/" target="_self">Vinícola San Juanito invita a su Fiesta de la Vendimia.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		18 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/05/10/la-cruzada-creativa-de-alejandra-gamez/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/05/LA-CREADORA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/05/10/la-cruzada-creativa-de-alejandra-gamez/" target="_self">La cruzada creativa de Alejandra Gámez</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/05/">
		10 mayo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/PRINCIPAL-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">&#8220;Cate de mi Corazón&#8221; te espera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		13 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="149"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/16/que-el-ahorro-no-se-te-haga-cuesta-arriba/" target="_self">¡Que el ahorro no se te haga cuesta arriba!</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		16 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/03/intermoda-la-plataforma-mas-importante-de-america-latina/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/1-32-min-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/03/intermoda-la-plataforma-mas-importante-de-america-latina/" target="_self">Intermoda, la plataforma más importante de América Latina.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		3 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/21/vanguardia-y-experiencia-en-tecnologia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/images-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/21/vanguardia-y-experiencia-en-tecnologia/" target="_self">Vanguardia y experiencia en tecnología</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		21 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/12/tipos-de-seguros-para-auto-y-los-servicios-que-ofrece/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/images-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/12/tipos-de-seguros-para-auto-y-los-servicios-que-ofrece/" target="_self">Tipos de seguros para auto y los servicios que ofrece</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		12 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="8"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/DSC_8685-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">Deplorables condiciones en la histórica Alberca del Capulín.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		22 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-10-at-12.44.20-PM-3-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">Ejército aplicó anoche el Plan DNIII debido a afectaciones por lluvia</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		10 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/11/IMG-20171102-WA0090-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">Así se vive el Día de Muertos en La Cañada</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/11/">
		2 noviembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-05-at-14.49.31-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">Continúa búsqueda de niño desaparecido en Pinal de Amoles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="640"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/pipa-sin-frenos-provoca-carambola/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/img-20180831-wa00191303568778-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/pipa-sin-frenos-provoca-carambola/" target="_self">Pipa sin frenos provoca &#8220;carambola&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/23/explota-toma-clandestina-2/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-23-at-10.21.59-AM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/23/explota-toma-clandestina-2/" target="_self">Explota toma clandestina.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		23 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/18/balazos-en-la-trinidad/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/screenshot_2018-08-18-23-08-441103133639-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/18/balazos-en-la-trinidad/" target="_self">Balazos en La Trinidad</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		18 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/13/tractocamion-sale-del-camino-y-queda-destrozado/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-13-at-11.11.15-AM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/13/tractocamion-sale-del-camino-y-queda-destrozado/" target="_self">Tractocamión sale del camino y queda destrozado.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		13 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-303417" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/empleonoticias/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Empleo Noticias</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-2067743857" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="9381"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/aparatoso-impacto/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/CHOCÓ-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/aparatoso-impacto/" target="_self">APARATOSO IMPACTO</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/le-encontraron-droga-a-un-hombre/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/FUERON-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/le-encontraron-droga-a-un-hombre/" target="_self">Le encontraron droga a un hombre</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/detienen-a-tres-en-la-pradera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/LOS-SORPRENDIERON-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/detienen-a-tres-en-la-pradera/" target="_self">Detienen a tres en La Pradera</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/carambola-en-la-carretera-sjr-xilitla/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/DOS-PERSONAS-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/carambola-en-la-carretera-sjr-xilitla/" target="_self">CARAMBOLA EN LA CARRETERA SJR-XILITLA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="21413"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/modernizan-carretera-500/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/71_273_24266_1605037314_310818_ArranqueObraCarretera500_2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/modernizan-carretera-500/" target="_self">MODERNIZAN CARRETERA 500</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/paseos-de-el-marques-olvidado-por-municipio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/este-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/paseos-de-el-marques-olvidado-por-municipio/" target="_self">Paseos de El Marqués, olvidado por municipio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/inversiones-por-800-mdp-a-colon/" target="_self">Inversiones por 800 mdp a Colón</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/integra-coparmex-su-agenda-estatal/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/LOC3008THVCOPARMEX-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/integra-coparmex-su-agenda-estatal/" target="_self">Integra Coparmex su agenda estatal</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2805"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/27/sin-festejos-pasa-mexico-a-octavos-de-final/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/img-20180627-wa0052845524492-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/27/sin-festejos-pasa-mexico-a-octavos-de-final/" target="_self">Sin festejos, pasa México a octavos de final</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		27 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/20/las-selecciones-mejor-tasadas-en-rusia-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/images-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/20/las-selecciones-mejor-tasadas-en-rusia-2018/" target="_self">Las selecciones mejor tasadas en Rusia 2018</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		20 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/COALVA-protagonizó--265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">Triunfo de Oro sobre Carnation</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/LA-FOTO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">Recibe uniformes Liga Menchaca</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2021"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/quebec-reclutara-a-mexicanos-en-sector-videojuegos-y-animacion/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/QUEBEC-RECLUTARÁ-A-MEXICANOS-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/quebec-reclutara-a-mexicanos-en-sector-videojuegos-y-animacion/" target="_self">QUEBEC RECLUTARÁ A MEXICANOS EN SECTOR VIDEOJUEGOS Y ANIMACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/cinta-ya-veremos-se-estrenara-en-eua/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/ya-veremos-critica-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/cinta-ya-veremos-se-estrenara-en-eua/" target="_self">Cinta ‘Ya veremos’ se estrenará en EUA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/mexicano-participa-en-taller-de-cine-documental-en-jerusalen/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/Jonathan-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/mexicano-participa-en-taller-de-cine-documental-en-jerusalen/" target="_self">MEXICANO PARTICIPA EN TALLER DE CINE DOCUMENTAL EN JERUSALÉN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/rendel-llega-a-la-pantalla-grande/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/RENDEL_BANNER-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/rendel-llega-a-la-pantalla-grande/" target="_self">“Rendel” llega a la pantalla grande</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="284"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/hector-magana-emitio-su-voto-en-tequisquiapan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.54.16-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/hector-magana-emitio-su-voto-en-tequisquiapan/" target="_self">Héctor Magaña emitió su voto en Tequisquiapan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/confia-juan-alvarado-en-que-morena-ganara-en-san-juan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.34.38-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/confia-juan-alvarado-en-que-morena-ganara-en-san-juan/" target="_self">Confía Juan Alvarado en que Morena ganará en San Juan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/guillermo-vega-espera-verse-favorecido-con-el-voto-ciudadano/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.17.44-AM-1-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/guillermo-vega-espera-verse-favorecido-con-el-voto-ciudadano/" target="_self">Guillermo Vega espera verse favorecido con el voto ciudadano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/contienda-tranquila-en-tequisquiapan-confia-antonio-mejia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-01-at-11.10.11-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/01/contienda-tranquila-en-tequisquiapan-confia-antonio-mejia/" target="_self">Contienda tranquila en Tequisquiapan, confía Antonio Mejía</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		1 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="226"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/11/comparten-manolo-caro-y-aislinn-derbez-entrevista-de-noticias/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/img-20180811-wa0000-1157530923-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/11/comparten-manolo-caro-y-aislinn-derbez-entrevista-de-noticias/" target="_self">Comparten Manolo Caro y Aislinn Derbez entrevista de Noticias</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		11 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/18/vinicola-san-juanito-invita-a-su-fiesta-de-la-vendimia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-18-at-2.39.30-PM-1-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/18/vinicola-san-juanito-invita-a-su-fiesta-de-la-vendimia/" target="_self">Vinícola San Juanito invita a su Fiesta de la Vendimia.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		18 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/05/10/la-cruzada-creativa-de-alejandra-gamez/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/05/LA-CREADORA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/05/10/la-cruzada-creativa-de-alejandra-gamez/" target="_self">La cruzada creativa de Alejandra Gámez</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/05/">
		10 mayo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/PRINCIPAL-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">&#8220;Cate de mi Corazón&#8221; te espera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		13 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="149"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/16/que-el-ahorro-no-se-te-haga-cuesta-arriba/" target="_self">¡Que el ahorro no se te haga cuesta arriba!</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		16 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/03/intermoda-la-plataforma-mas-importante-de-america-latina/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/07/1-32-min-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/07/03/intermoda-la-plataforma-mas-importante-de-america-latina/" target="_self">Intermoda, la plataforma más importante de América Latina.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/07/">
		3 julio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/21/vanguardia-y-experiencia-en-tecnologia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/images-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/21/vanguardia-y-experiencia-en-tecnologia/" target="_self">Vanguardia y experiencia en tecnología</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		21 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/12/tipos-de-seguros-para-auto-y-los-servicios-que-ofrece/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/06/images-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/06/12/tipos-de-seguros-para-auto-y-los-servicios-que-ofrece/" target="_self">Tipos de seguros para auto y los servicios que ofrece</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/06/">
		12 junio, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="8"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/DSC_8685-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/22/deplorables-condiciones-en-la-historica-alberca-del-capulin/" target="_self">Deplorables condiciones en la histórica Alberca del Capulín.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		22 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-10-at-12.44.20-PM-3-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/10/ejercito-aplico-anoche-el-plan-dniii-debido-a-afectaciones-por-lluvia/" target="_self">Ejército aplicó anoche el Plan DNIII debido a afectaciones por lluvia</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		10 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/11/IMG-20171102-WA0090-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">Así se vive el Día de Muertos en La Cañada</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/11/">
		2 noviembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-05-at-14.49.31-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">Continúa búsqueda de niño desaparecido en Pinal de Amoles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="640"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/pipa-sin-frenos-provoca-carambola/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/img-20180831-wa00191303568778-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/pipa-sin-frenos-provoca-carambola/" target="_self">Pipa sin frenos provoca &#8220;carambola&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/23/explota-toma-clandestina-2/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-23-at-10.21.59-AM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/23/explota-toma-clandestina-2/" target="_self">Explota toma clandestina.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		23 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/18/balazos-en-la-trinidad/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/screenshot_2018-08-18-23-08-441103133639-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/18/balazos-en-la-trinidad/" target="_self">Balazos en La Trinidad</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		18 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/13/tractocamion-sale-del-camino-y-queda-destrozado/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-13-at-11.11.15-AM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/13/tractocamion-sale-del-camino-y-queda-destrozado/" target="_self">Tractocamión sale del camino y queda destrozado.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		13 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-303417" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/empleonoticias/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Empleo Noticias</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px">
        <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                            <div id="text-35" class="widget widget_text eltdf-right-from-mobile-logo">			<div class="textwidget">A</div>
		</div>                                                            <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-303418" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/empleonoticias/" class=""><span>Empleo Noticias</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" >
            <div class="eltdf-content-inner">

<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="42px;background-color:#ffffff;background-image:url(http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763-1040x580.jpg);" data-height="42" data-background-width=&quot;1040&quot;>
        <div class="eltdf-title-image"><img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763-1040x580.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 42px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" rel="category tag">Sucesos</a></div>                            </div>
                            <h1 class="eltdf-title-text" > Recibe descarga eléctrica cuando barría la azotea de su casa</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">26</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-306473" class="post-306473 post type-post status-publish format-standard has-post-thumbnail hentry category-catsucesos tag-notadestacada tag-slider">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Recibe+descarga+el%C3%A9ctrica+cuando+barr%C3%ADa+la+azotea+de+su+casa&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&amp;title=Recibe+descarga+el%C3%A9ctrica+cuando+barr%C3%ADa+la+azotea+de+su+casa', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&amp;description=Recibe descarga eléctrica cuando barría la azotea de su casa&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2018%2F09%2Fimg-20180901-wa00211438247763.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p><strong>Por Ramón Rodríguez</strong></p>
<p>Joven recibe fuerte descarga eléctrica cuando barría el agua de su azotea y por accidente tocó los cables de luz, en la colonia San Pablo.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Recibe+descarga+el%C3%A9ctrica+cuando+barr%C3%ADa+la+azotea+de+su+casa&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&amp;title=Recibe+descarga+el%C3%A9ctrica+cuando+barr%C3%ADa+la+azotea+de+su+casa', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F09%2F01%2Frecibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa%2F&amp;description=Recibe descarga eléctrica cuando barría la azotea de su casa&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2018%2F09%2Fimg-20180901-wa00211438247763.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX', 'div-gpt-ad-1502731870782-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<!-- /11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX -->

<div id='div-gpt-ad-1502731870782-0'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502731870782-0'); });

</script>

</div></div></div><div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h4"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="984"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/consulta-aqui-nuestras-portadas-de-hoy-1-de-septiembre-del-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/Portadas-1-9-2018_Página_01-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h4 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/consulta-aqui-nuestras-portadas-de-hoy-1-de-septiembre-del-2018/" target="_self">Consulta aquí nuestras portadas de hoy 1 de Septiembre del 2018</a>
        </h4>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!-- /5368261/Noticias-General-300-A -->
<div id='div-gpt-ad-1493765908922-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-0'); });
</script>
</div>
<br></div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><br><br>
<!-- /5368261/Noticias-General-300-B -->
<div id='div-gpt-ad-1493765908922-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-1'); });
</script>
</div>
</div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/5368261/Noticias-General-300-C', [300, 250]).display();
</script></div></div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnoticiasdeqro&tabs=timeline&width=300&height=600&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=546007945598485" style="border:none;overflow:visible" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget eltdf-plw-one"><h6>El Cartón</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="923"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300px" data-thumb_image_height="300px" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="2"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/06/LOC1406LMOCARTÓN-300pxx300px.jpg" alt="" width="300px" height="300px" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">Cartón del 15 de Junio</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="800" data-link-color="#E95F28" href="https://twitter.com/noticiasdeqro">Tweets by noticiasdeqro</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="250" data-title_tag="h4"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="3"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/09/img-20180901-wa00211438247763-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/09/01/recibe-descarga-electrica-cuando-barria-la-azotea-de-su-casa/" target="_self">Recibe descarga eléctrica cuando barría la azotea de su casa</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/09/">
		1 septiembre, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/pipa-sin-frenos-provoca-carambola/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/img-20180831-wa00191303568778-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/pipa-sin-frenos-provoca-carambola/" target="_self">Pipa sin frenos provoca &#8220;carambola&#8221;.</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/vuelca-en-la-autopista-mexico-queretaro-4/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/08/img-20180831-wa00031601385208-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/08/31/vuelca-en-la-autopista-mexico-queretaro-4/" target="_self">Vuelca en la autopista México-Querétaro</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/08/">
		31 agosto, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> 
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a style="height: 33px;" href="http://www.noticiasdequeretaro.com.mx/"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div><div id="custom_html-5" class="widget_text widget eltdf-footer-bottom-left widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/5368261/Noticias-General-300-D', [300, 250]).display();
</script></div></div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>