<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>… Bronco ¿el cantante?... no el político… ¡ah¡ - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="… Bronco ¿el cantante?... no el político… ¡ah¡ - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:tag" content="redes1" />
<meta property="article:section" content="Querétaro" />
<meta property="article:published_time" content="2018-04-25T18:30:45-05:00" />
<meta property="article:modified_time" content="2018-04-25T13:34:13-05:00" />
<meta property="og:updated_time" content="2018-04-25T13:34:13-05:00" />
<meta property="og:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="[&hellip;]" />
<meta name="twitter:title" content="… Bronco ¿el cantante?... no el político… ¡ah¡ - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" />
<meta name="twitter:creator" content="@noticiasdeqro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; … Bronco ¿el cantante?&#8230; no el político… ¡ah¡ RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28212833-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1523379776' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1523379776' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.noticiasdequeretaro.com.mx","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"b923289535","debug":"","permalink":"http:\/\/www.noticiasdequeretaro.com.mx\/2018\/04\/25\/bronco-el-cantante-no-el-politico-ah\/","title":"\u2026 Bronco \u00bfel cantante?... no el pol\u00edtico\u2026 \u00a1ah\u00a1","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control deslizante de tiempo","mejs.time-help-text":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Skip back 1 second","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Chapters","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control deslizante de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=281173' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />

    <script async 
       src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
       (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5505860555680607",
          enable_page_level_ads: true
        });
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/5368261/Noticias-General-300-A', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-0').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-300-B', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-1').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-A', [728, 90], 'div-gpt-ad-1493765908922-2').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-B', [728, 90], 'div-gpt-ad-1493765908922-3').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-B', [728, 90], 'div-gpt-ad-1493765908922-4').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-A', [728, 90], 'div-gpt-ad-1493765908922-5').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-D', [728, 90], 'div-gpt-ad-1493765908922-6').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-C', [728, 90], 'div-gpt-ad-1493765908922-7').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-E', [728, 90], 'div-gpt-ad-1493765908922-8').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-A', [728, 90], 'div-gpt-ad-1493765908922-9').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-B', [728, 90], 'div-gpt-ad-1493765908922-10').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/noticiasdequertaro-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

</head>
<body class="post-template-default single single-post postid-281173 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-light eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                            <div id="text-36" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget"><h6 style="padding:14px;font-size: 11px;color: #FFF;">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>

</h6></div>
		</div>                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-29" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><!-- /5368261/Noticias-General-728-A -->
<div id='div-gpt-ad-1493765908922-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-2'); });
</script>
</div></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="8910"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/menor-escapo-d-crimen-en-la-zarzapresencio-el-asesinato-d-su-familia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/FAMILIA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/menor-escapo-d-crimen-en-la-zarzapresencio-el-asesinato-d-su-familia/" target="_self">Menor escapó d crimen en la zarza;Presenció el asesinato d su familia</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/brutal-choque-frontal-3/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/DSC_1545-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/brutal-choque-frontal-3/" target="_self">BRUTAL CHOQUE FRONTAL</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/chocan-en-san-juan-del-rio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/UN-LESIONADO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/chocan-en-san-juan-del-rio/" target="_self">Chocan en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/motociclista-perdio-la-vida-al-caer-de-su-moto/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/DERRAPÓ-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/motociclista-perdio-la-vida-al-caer-de-su-moto/" target="_self">Motociclista perdió la vida al caer de su moto</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="20716"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/tecnificado-solo-50-del-campo-queretano-dip-j-gonzalez-ruiz/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/8a-foto-6-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/tecnificado-solo-50-del-campo-queretano-dip-j-gonzalez-ruiz/" target="_self">Tecnificado sólo 50% del campo queretano: Dip. J. González Ruiz</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/el-estacionamiento-de-plaza-constitucion-seguira-en-renta/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/7a-foto-5-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/el-estacionamiento-de-plaza-constitucion-seguira-en-renta/" target="_self">El estacionamiento de Plaza Constitución seguirá en renta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/trabajar-en-todos-los-frentes-aunque-no-se-ven-resultados-nava/" target="_self">Trabajar en todos los frentes aunque no se ven resultados: Nava</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/pena-colorada-no-se-tocara-correa-sada/" target="_self">PEÑA COLORADA NO SE TOCARÁ: CORREA SADA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2804"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/COALVA-protagonizó--265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">Triunfo de Oro sobre Carnation</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/LA-FOTO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">Recibe uniformes Liga Menchaca</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/presento-fds-maraton-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/en-su-octava-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/presento-fds-maraton-2018/" target="_self">Presentó FDS Maratón 2018</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/aranda-numero-uno/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/los-mejores-tiempos-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/aranda-numero-uno/" target="_self">Es Aranda el número uno</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		26 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1923"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/aterciopelados-estrena-play-primer-sencillo/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/aterciopelados-1492553632.85.2560x1440-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/aterciopelados-estrena-play-primer-sencillo/" target="_self">Aterciopelados estrena “Play”, primer sencillo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/musica-latina-ya-supero-a-la-anglosajona-en-el-mundo/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Musica-Latina-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/musica-latina-ya-supero-a-la-anglosajona-en-el-mundo/" target="_self">MÚSICA LATINA YA SUPERÓ A LA ANGLOSAJONA EN EL MUNDO</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/impune-juez-deja-en-libertad-bajo-fianza-a-actriz-de-smallville/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Impune-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/impune-juez-deja-en-libertad-bajo-fianza-a-actriz-de-smallville/" target="_self">IMPUNE Juez deja en libertad bajo fianza a actriz de “Smallville”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/lafourcade-abre-quinta/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Anuncia-Quinto-concierto-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/lafourcade-abre-quinta/" target="_self">Lafourcade abre quinta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="282"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/inaugura-francisco-dominguez-planta-hirschvogel-en-san-juan-del-rio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/img-20180411-wa00441103385696-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/inaugura-francisco-dominguez-planta-hirschvogel-en-san-juan-del-rio/" target="_self">Inaugura Francisco Domínguez planta Hirschvogel en San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		11 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/15/entrega-francisco-dominguez-puente-de-acceso-a-santa-rosa-xajay/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/Captura-de-pantalla-2018-03-15-a-las-14.44.34-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/15/entrega-francisco-dominguez-puente-de-acceso-a-santa-rosa-xajay/" target="_self">Entrega Francisco Domínguez puente de acceso a Santa Rosa Xajay.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		15 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/02/convive-memo-vega-con-voceadores-de-san-juan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/IMG-20180202-WA0022-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/02/convive-memo-vega-con-voceadores-de-san-juan/" target="_self">Convive Memo Vega con voceadores de San Juan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		2 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/01/29/puente-la-historia-en-san-juan-del-rio-sera-peatonal/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/01/Puente-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/01/29/puente-la-historia-en-san-juan-del-rio-sera-peatonal/" target="_self">Puente de la Historia en San Juan del Río será peatonal</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/01/">
		29 enero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="225"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/PRINCIPAL-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">&#8220;Cate de mi Corazón&#8221; te espera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		13 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/ambulante-regresa-a-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/IMG-20180411-WA0028-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/ambulante-regresa-a-queretaro/" target="_self">Ambulante regresa a Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		11 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/27/anuncian-detalles-de-la-conque-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/IMG-20180327-WA0049-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/27/anuncian-detalles-de-la-conque-2018/" target="_self">Anuncian detalles de la Conque 2018</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		27 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/17/teatro-sin-paredes-reconstruye-comunidad-despues-babel/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-17-at-2.49.22-PM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/17/teatro-sin-paredes-reconstruye-comunidad-despues-babel/" target="_self">Teatro sin Paredes reconstruye comunidad con “Después de Babel”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		17 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="148"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/5-situaciones-en-las-puedes-necesitar-prestamo-urgente/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/Préstamo-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/5-situaciones-en-las-puedes-necesitar-prestamo-urgente/" target="_self">5 situaciones en las que puedes necesitar un préstamo urgente.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		26 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/23/comprar-una-casa-importante-lo-crees/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/inmo-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/23/comprar-una-casa-importante-lo-crees/" target="_self">¿Por qué comprar una casa es más importante de lo que crees?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		23 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/20/donde-encontrar-los-mejores-gabinetes-psicologicos-en-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-20-a-las-8.58.45-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/20/donde-encontrar-los-mejores-gabinetes-psicologicos-en-queretaro/" target="_self">¿Dónde encontrar los mejores gabinetes psicológicos en Querétaro?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		20 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/12/27/ahorrate-problemas-a-la-hora-vender-auto-esta-plataforma/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/12/vednder-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/12/27/ahorrate-problemas-a-la-hora-vender-auto-esta-plataforma/" target="_self">Ahórrate problemas a la hora de vender tu auto con esta plataforma</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/12/">
		27 diciembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="8"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/11/IMG-20171102-WA0090-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">Así se vive el Día de Muertos en La Cañada</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/11/">
		2 noviembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-05-at-14.49.31-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">Continúa búsqueda de niño desaparecido en Pinal de Amoles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/07/PUente-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" target="_self">Realizan labores de limpieza en zonas afectadas por lluvia en SJR.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/07/">
		1 julio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170414-WA0028-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" target="_self">Viacrucis de San José Obrero congrega a más de 7 mil personas.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/04/">
		14 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="632"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/23/arrancones-terminan-en-aparatoso-accidente-en-av-5-de-febrero/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Screenshot_2018-04-22-23-49-51-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/23/arrancones-terminan-en-aparatoso-accidente-en-av-5-de-febrero/" target="_self">&#8220;Arrancones&#8221; terminan en aparatoso accidente en Av. 5 de febrero</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		23 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/18/sale-del-camino-y-vuelca-en-la-autopista-mexico-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-18-a-las-8.21.23-p.-m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/18/sale-del-camino-y-vuelca-en-la-autopista-mexico-queretaro/" target="_self">Sale del camino y vuelca en la autopista México-Querétaro.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		18 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/16/trabajador-sufre-fuerte-descarga-electrica-en-la-colonia-cimatario/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-16-at-12.01.12-PM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/16/trabajador-sufre-fuerte-descarga-electrica-en-la-colonia-cimatario/" target="_self">Trabajador sufre fuerte descarga eléctrica en la colonia Cimatario.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		16 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/07/juana-cuevas-hace-campana-en-queretaro-con-ernesto-luque/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-07-a-las-12.40.39-1-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/07/juana-cuevas-hace-campana-en-queretaro-con-ernesto-luque/" target="_self">Juana Cuevas hace campaña en Querétaro con Ernesto Luque.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		7 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-582487168" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="8910"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/menor-escapo-d-crimen-en-la-zarzapresencio-el-asesinato-d-su-familia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/FAMILIA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/menor-escapo-d-crimen-en-la-zarzapresencio-el-asesinato-d-su-familia/" target="_self">Menor escapó d crimen en la zarza;Presenció el asesinato d su familia</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/brutal-choque-frontal-3/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/DSC_1545-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/brutal-choque-frontal-3/" target="_self">BRUTAL CHOQUE FRONTAL</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/chocan-en-san-juan-del-rio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/UN-LESIONADO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/chocan-en-san-juan-del-rio/" target="_self">Chocan en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/motociclista-perdio-la-vida-al-caer-de-su-moto/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/DERRAPÓ-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/motociclista-perdio-la-vida-al-caer-de-su-moto/" target="_self">Motociclista perdió la vida al caer de su moto</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="20716"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/tecnificado-solo-50-del-campo-queretano-dip-j-gonzalez-ruiz/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/8a-foto-6-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/tecnificado-solo-50-del-campo-queretano-dip-j-gonzalez-ruiz/" target="_self">Tecnificado sólo 50% del campo queretano: Dip. J. González Ruiz</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/el-estacionamiento-de-plaza-constitucion-seguira-en-renta/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/7a-foto-5-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/el-estacionamiento-de-plaza-constitucion-seguira-en-renta/" target="_self">El estacionamiento de Plaza Constitución seguirá en renta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/trabajar-en-todos-los-frentes-aunque-no-se-ven-resultados-nava/" target="_self">Trabajar en todos los frentes aunque no se ven resultados: Nava</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/pena-colorada-no-se-tocara-correa-sada/" target="_self">PEÑA COLORADA NO SE TOCARÁ: CORREA SADA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2804"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/COALVA-protagonizó--265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/triunfo-de-oro-sobre-carnation/" target="_self">Triunfo de Oro sobre Carnation</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/LA-FOTO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/recibe-uniformes-liga-menchaca/" target="_self">Recibe uniformes Liga Menchaca</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/presento-fds-maraton-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/en-su-octava-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/14/presento-fds-maraton-2018/" target="_self">Presentó FDS Maratón 2018</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		14 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/aranda-numero-uno/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/los-mejores-tiempos-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/aranda-numero-uno/" target="_self">Es Aranda el número uno</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		26 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1923"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/aterciopelados-estrena-play-primer-sencillo/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/aterciopelados-1492553632.85.2560x1440-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/aterciopelados-estrena-play-primer-sencillo/" target="_self">Aterciopelados estrena “Play”, primer sencillo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/musica-latina-ya-supero-a-la-anglosajona-en-el-mundo/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Musica-Latina-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/musica-latina-ya-supero-a-la-anglosajona-en-el-mundo/" target="_self">MÚSICA LATINA YA SUPERÓ A LA ANGLOSAJONA EN EL MUNDO</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/impune-juez-deja-en-libertad-bajo-fianza-a-actriz-de-smallville/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Impune-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/impune-juez-deja-en-libertad-bajo-fianza-a-actriz-de-smallville/" target="_self">IMPUNE Juez deja en libertad bajo fianza a actriz de “Smallville”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/lafourcade-abre-quinta/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Anuncia-Quinto-concierto-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/lafourcade-abre-quinta/" target="_self">Lafourcade abre quinta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="282"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/inaugura-francisco-dominguez-planta-hirschvogel-en-san-juan-del-rio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/img-20180411-wa00441103385696-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/inaugura-francisco-dominguez-planta-hirschvogel-en-san-juan-del-rio/" target="_self">Inaugura Francisco Domínguez planta Hirschvogel en San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		11 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/15/entrega-francisco-dominguez-puente-de-acceso-a-santa-rosa-xajay/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/Captura-de-pantalla-2018-03-15-a-las-14.44.34-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/15/entrega-francisco-dominguez-puente-de-acceso-a-santa-rosa-xajay/" target="_self">Entrega Francisco Domínguez puente de acceso a Santa Rosa Xajay.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		15 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/02/convive-memo-vega-con-voceadores-de-san-juan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/IMG-20180202-WA0022-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/02/convive-memo-vega-con-voceadores-de-san-juan/" target="_self">Convive Memo Vega con voceadores de San Juan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		2 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/01/29/puente-la-historia-en-san-juan-del-rio-sera-peatonal/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/01/Puente-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/01/29/puente-la-historia-en-san-juan-del-rio-sera-peatonal/" target="_self">Puente de la Historia en San Juan del Río será peatonal</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/01/">
		29 enero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="225"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/PRINCIPAL-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/13/cate-de-mi-corazon-te-espera/" target="_self">&#8220;Cate de mi Corazón&#8221; te espera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		13 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/ambulante-regresa-a-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/IMG-20180411-WA0028-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/11/ambulante-regresa-a-queretaro/" target="_self">Ambulante regresa a Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		11 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/27/anuncian-detalles-de-la-conque-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/03/IMG-20180327-WA0049-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/03/27/anuncian-detalles-de-la-conque-2018/" target="_self">Anuncian detalles de la Conque 2018</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/03/">
		27 marzo, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/17/teatro-sin-paredes-reconstruye-comunidad-despues-babel/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-17-at-2.49.22-PM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/17/teatro-sin-paredes-reconstruye-comunidad-despues-babel/" target="_self">Teatro sin Paredes reconstruye comunidad con “Después de Babel”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		17 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="148"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/5-situaciones-en-las-puedes-necesitar-prestamo-urgente/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/Préstamo-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/26/5-situaciones-en-las-puedes-necesitar-prestamo-urgente/" target="_self">5 situaciones en las que puedes necesitar un préstamo urgente.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		26 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/23/comprar-una-casa-importante-lo-crees/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/inmo-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/23/comprar-una-casa-importante-lo-crees/" target="_self">¿Por qué comprar una casa es más importante de lo que crees?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		23 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/20/donde-encontrar-los-mejores-gabinetes-psicologicos-en-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-20-a-las-8.58.45-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/02/20/donde-encontrar-los-mejores-gabinetes-psicologicos-en-queretaro/" target="_self">¿Dónde encontrar los mejores gabinetes psicológicos en Querétaro?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/02/">
		20 febrero, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/12/27/ahorrate-problemas-a-la-hora-vender-auto-esta-plataforma/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/12/vednder-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/12/27/ahorrate-problemas-a-la-hora-vender-auto-esta-plataforma/" target="_self">Ahórrate problemas a la hora de vender tu auto con esta plataforma</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/12/">
		27 diciembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="8"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/11/IMG-20171102-WA0090-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/11/02/asi-se-vive-dia-muertos-en-la-canada/" target="_self">Así se vive el Día de Muertos en La Cañada</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/11/">
		2 noviembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-05-at-14.49.31-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" target="_self">Continúa búsqueda de niño desaparecido en Pinal de Amoles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/07/PUente-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" target="_self">Realizan labores de limpieza en zonas afectadas por lluvia en SJR.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/07/">
		1 julio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170414-WA0028-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" target="_self">Viacrucis de San José Obrero congrega a más de 7 mil personas.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/04/">
		14 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="632"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/23/arrancones-terminan-en-aparatoso-accidente-en-av-5-de-febrero/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Screenshot_2018-04-22-23-49-51-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/23/arrancones-terminan-en-aparatoso-accidente-en-av-5-de-febrero/" target="_self">&#8220;Arrancones&#8221; terminan en aparatoso accidente en Av. 5 de febrero</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		23 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/18/sale-del-camino-y-vuelca-en-la-autopista-mexico-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-18-a-las-8.21.23-p.-m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/18/sale-del-camino-y-vuelca-en-la-autopista-mexico-queretaro/" target="_self">Sale del camino y vuelca en la autopista México-Querétaro.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		18 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/16/trabajador-sufre-fuerte-descarga-electrica-en-la-colonia-cimatario/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-16-at-12.01.12-PM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/16/trabajador-sufre-fuerte-descarga-electrica-en-la-colonia-cimatario/" target="_self">Trabajador sufre fuerte descarga eléctrica en la colonia Cimatario.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		16 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/07/juana-cuevas-hace-campana-en-queretaro-con-ernesto-luque/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-07-a-las-12.40.39-1-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/07/juana-cuevas-hace-campana-en-queretaro-con-ernesto-luque/" target="_self">Juana Cuevas hace campaña en Querétaro con Ernesto Luque.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		7 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px">
        <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/logo_web2.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                            <div id="text-35" class="widget widget_text eltdf-right-from-mobile-logo">			<div class="textwidget">A</div>
		</div>                                                            <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-146233" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>El periódico</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" >
            <div class="eltdf-content-inner">

<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-content-left-alignment" style="height:auto;background-color:#ffffff;" data-height="0" >
        <div class="eltdf-title-image"></div>
        <div class="eltdf-title-holder" style="padding-top: 42px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                        	<h1 class="eltdf-title-text" >… Bronco ¿el cantante?&#8230; no el político… ¡ah¡</h1>
                        	<div class="eltdf-title-cat" >
								<div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" rel="category tag">Querétaro</a></div>							</div>
                            								                            <div class="eltdf-title-post-info">
									<div class="eltdf-pt-info-section clearfix" style="border-color: #4e4e4e">
																					<div class="eltdf-title-post-author-info">
												<div class="eltdf-title-author-image">
													<img alt='' src='http://2.gravatar.com/avatar/eaa311c818701f2d9b03154d24711f3d?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />												</div>
												<div class="eltdf-title-post-author">
													<span>Por</span>
													<div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
												</div>
											</div>
																				<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">28</span> <span class="eltdf-post-count-text">Views</span></div>									</div>
	                            </div>
							                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-281173" class="post-281173 post type-post status-publish format-standard hentry category-catqueretaro tag-redes1">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%E2%80%A6+Bronco+%C2%BFel+cantante%3F%26%238230%3B+no+el+pol%C3%ADtico%E2%80%A6+%C2%A1ah%C2%A1&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&amp;p[images][0]=', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&amp;title=%E2%80%A6+Bronco+%C2%BFel+cantante%3F%26%238230%3B+no+el+pol%C3%ADtico%E2%80%A6+%C2%A1ah%C2%A1', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&amp;description=… Bronco ¿el cantante?&#8230; no el político… ¡ah¡&amp;media=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p>POR RUBÉN PACHECO N O T I C I A S Vestido con botas, pantalón vaquero, camisa y chaleco; así llegó Jaime Rodríguez Calderón, “El Bronco”, al Mercado de La Cruz.</p>
<p>El rumor de su presencia recorrió los pasillos, algunos lo tomaron con calma, otros preguntaban apresurados que dónde estaba, pues pensaban que se trataba del mítico cantante José Guadalupe Esparza, también conocido como “El Bronco”.</p>
<p>“Yo lo he visto en la tele y me dio mucho gusto conocerlo… siempre me gustan sus canciones”, fue así como una mujer lo saludó para posteriormente carcajearse del político.</p>
<p>Aunque a él no le gustó mucho y prefirió avanzar para dejar atrás el mal rato.</p>
<p>El rumor de su presencia en el icónico mercado generó polémica, más allá de la confusión sobre si se trataba del cantante, también oriundo del norte del país.</p>
<p>Al corroborar que se trataba del candidato independiente los locatarios y clientes prefirieron despejar sus dudas sobre “mochar las manos a delincuentes” y decidieron preguntarle.</p>
<p>Tras su llegada fue recibido por los representantes del mercado, guiados hacia cada uno de los puestos, más de uno preguntó los términos para mocharle la mano a los delincuentes, otros sin preguntar nada le gritaron: “¡es una propuesta retrógrada!” “¡Yo siento que es un retroceso para la humanidad! Se me hace gracioso decir eso, no se me hace serio, se me hace un discurso retórico”, reclamó una mujer indignada.</p>
<p>El Bronco, con su tono norteño respondió: “¡míreme a los ojos y se lo explico!” Pero la mujer indignada pareció no quedar convencida con tal explicación.</p>
<p>Unos pasos más adelante, ahí un señor de avanzada edad lo saludo y sólo le dijo, “vamos a votar por ya saben quién” y se fue sin más.</p>
<p>Mientras El Bronco sólo trago un poco de saliva, asintió y continuó su peregrinar.</p>
<p>Media hora después llegó a la sección de carnes frescas, ahí un carnicero partía pedazos de chuleta con un gran cuchillo con hoja de acero inoxidable, que trajo a la mente de los presentes la propuesta de mochar las manos a delincuentes.</p>
<p>Quizá por el horror de pensar que ese trozo de chuleta de res pudiera rememorarle la mano cortada de un delincuente, ahí el candidato prefirió no hablar de la propuesta de mochar manos; mejor decidió hablar de bajar el IVA para los comerciantes.</p>
<p>Minutos después el candidato avanzó junto con su comitiva, mientras despachaba carne a un señor de avanzada edad, el carnicero lo previene: “por ahí no vas a poder pasar”, éste responde: “ahorita verás que sí”.</p>
<p>Mientras el Regio avanzaba entre locales de distintos giros, la gente se indignaba por no poder avanzar entre los angostos pasillos.</p>
<p>De pronto un joven que apenas aparenta los 25 años le grita a los locatarios: “no le den la mano, eso se pega”.</p>
<p>A mitad del recorrido atravesó por un puesto de barbacoa, se acerca a dos mujeres que comían gustosas, intenta saludarlas, ambas se resisten, pero él insiste; va más lejos, les pide el voto.</p>
<p>Una responde: “yo por qué tengo que votar por usted, yo sé perfectamente por quién votar”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%E2%80%A6+Bronco+%C2%BFel+cantante%3F%26%238230%3B+no+el+pol%C3%ADtico%E2%80%A6+%C2%A1ah%C2%A1&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&amp;p[images][0]=', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2018/04/25/bronco-el-cantante-no-el-politico-ah/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&amp;title=%E2%80%A6+Bronco+%C2%BFel+cantante%3F%26%238230%3B+no+el+pol%C3%ADtico%E2%80%A6+%C2%A1ah%C2%A1', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2018%2F04%2F25%2Fbronco-el-cantante-no-el-politico-ah%2F&amp;description=… Bronco ¿el cantante?&#8230; no el político… ¡ah¡&amp;media=', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX', 'div-gpt-ad-1502731870782-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<!-- /11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX -->

<div id='div-gpt-ad-1502731870782-0'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502731870782-0'); });

</script>

</div></div></div><div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h4"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="853"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/consulta-aqui-nuestras-portadas-de-hoy-25-de-abril-del-2018/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/Portadas-25-4-2018_Page_01-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h4 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/consulta-aqui-nuestras-portadas-de-hoy-25-de-abril-del-2018/" target="_self">Consulta aquí nuestras portadas de hoy 25 de Abril del 2018</a>
        </h4>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!-- /5368261/Noticias-General-300-A -->
<div id='div-gpt-ad-1493765908922-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-0'); });
</script>
</div>
<br></div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><br><br>
<!-- /5368261/Noticias-General-300-B -->
<div id='div-gpt-ad-1493765908922-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-1'); });
</script>
</div>
</div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnoticiasdeqro&tabs=timeline&width=300&height=600&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=546007945598485" style="border:none;overflow:visible" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget eltdf-plw-one"><h6>El Cartón</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="923"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300px" data-thumb_image_height="300px" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="2"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/06/LOC1406LMOCARTÓN-300pxx300px.jpg" alt="" width="300px" height="300px" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">Cartón del 15 de Junio</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="800" data-link-color="#E95F28" href="https://twitter.com/noticiasdeqro">Tweets by noticiasdeqro</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="250" data-title_tag="h4"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/un-menor-sobrevivio-a-asesinato-de-familia-en-san-joaquin/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/CONFIRMARON-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/un-menor-sobrevivio-a-asesinato-de-familia-en-san-joaquin/" target="_self">Un menor sobrevivió a asesinato de familia en San Joaquín.</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/vuelca-en-bernardo-quintana-2/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/img-20180425-wa0030-842044466-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/vuelca-en-bernardo-quintana-2/" target="_self">Vuelca en Bernardo Quintana.</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/brutal-choque-frontal-en-santa-cruz/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2018/04/img-20180424-wa0136-1368815721-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2018/04/25/brutal-choque-frontal-en-santa-cruz/" target="_self">Brutal choque frontal en Santa Cruz</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2018/04/">
		25 abril, 2018			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/5368261/Noticias-General-300-C', [300, 250]).display();
</script></div></div>    </aside>
</div>
		</div>
	</div>

			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> 
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a style="height: 33px;" href="http://www.noticiasdequeretaro.com.mx/"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=4.9.5'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>