<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>Responde hoy Puigdemont si declaró la independencia - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Responde hoy Puigdemont si declaró la independencia - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:tag" content="redes1" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-10-16T22:20:40-05:00" />
<meta property="article:modified_time" content="2017-10-16T15:56:12-05:00" />
<meta property="og:updated_time" content="2017-10-16T15:56:12-05:00" />
<meta property="og:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GRA317.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" [&hellip;]" />
<meta name="twitter:title" content="Responde hoy Puigdemont si declaró la independencia - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GRA317.jpg" />
<meta name="twitter:creator" content="@noticiasdeqro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.noticiasdequeretaro.com.mx\/","name":"Noticias de Quer\u00e9taro","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.noticiasdequeretaro.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Responde hoy Puigdemont si declaró la independencia RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-28212833-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-28212833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1496174123' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1496174123' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"e7b3628027","debug":"","permalink":"http:\/\/www.noticiasdequeretaro.com.mx\/2017\/10\/16\/responde-hoy-puigdemont-declaro-la-independencia\/","title":"Responde hoy Puigdemont si declar\u00f3 la independencia","thumbnail":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2017\/10\/GRA317.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=242434' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />

    <script async 
       src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
       (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5505860555680607",
          enable_page_level_ads: true
        });
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/5368261/Noticias-General-300-A', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-0').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-300-B', [[300, 250], [300, 600]], 'div-gpt-ad-1493765908922-1').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-A', [728, 90], 'div-gpt-ad-1493765908922-2').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-General-728-B', [728, 90], 'div-gpt-ad-1493765908922-3').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-B', [728, 90], 'div-gpt-ad-1493765908922-4').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-A', [728, 90], 'div-gpt-ad-1493765908922-5').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-D', [728, 90], 'div-gpt-ad-1493765908922-6').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-C', [728, 90], 'div-gpt-ad-1493765908922-7').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Home-E', [728, 90], 'div-gpt-ad-1493765908922-8').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-A', [728, 90], 'div-gpt-ad-1493765908922-9').addService(googletag.pubads());
        googletag.defineSlot('/5368261/Noticias-Nota-728-B', [728, 90], 'div-gpt-ad-1493765908922-10').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/noticiasdequertaro-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

</head>
<body class="post-template-default single single-post postid-242434 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-light eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                            <div id="text-36" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget"><h6 style="padding:14px;font-size: 11px;color: #FFF;">
<script type="text/javascript"> var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"); var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"); var f=new Date(); document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()); </script>

</h6></div>
		</div>                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-29" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><!-- /5368261/Noticias-General-728-A -->
<div id='div-gpt-ad-1493765908922-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-2'); });
</script>
</div></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="8147"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG_20171017_022146-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/', 'Cae banda de asaltantes.');" itemprop="url" class="eltdf-pt-link"  target="_self">Cae banda de asaltantes.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		17 octubre, 2017			');" itemprop="url">
		17 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0073-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/', 'Muere motociclista en brutal choque en Juriquilla');" itemprop="url" class="eltdf-pt-link"  target="_self">Muere motociclista en brutal choque en Juriquilla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0037-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/', 'Hallan a una mujer muerta al interior de un domicilio en Santa Rosa Jáuregui');" itemprop="url" class="eltdf-pt-link"  target="_self">Hallan a una mujer muerta al interior de un domicilio en Santa Rosa Jáuregui</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/EL-CONDUCTOR-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/', 'Vuelca auto; Termina ileso joven que protagonizó el accidente');" itemprop="url" class="eltdf-pt-link"  target="_self">Vuelca auto; Termina ileso joven que protagonizó el accidente</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		15 octubre, 2017			');" itemprop="url">
		15 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="19874"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/QUI01-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/', 'Niegan habeas corpus a Jorge Glas');" itemprop="url" class="eltdf-pt-link"  target="_self">Niegan habeas corpus a Jorge Glas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0098-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/', '​Querétaro, primer estado industrial en creación de empleo.');" itemprop="url" class="eltdf-pt-link"  target="_self">​Querétaro, primer estado industrial en creación de empleo.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/MCB05-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/', 'Chavismo se impone en 17 de 23 estados');" itemprop="url" class="eltdf-pt-link"  target="_self">Chavismo se impone en 17 de 23 estados</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/convencimiento/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/convencimiento/', 'Convencimiento');" itemprop="url" class="eltdf-pt-link"  target="_self">Convencimiento</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2722"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/El-equipo-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/', 'La Sub 17 ya está en Guwahati para enfrentar a Chile');" itemprop="url" class="eltdf-pt-link"  target="_self">La Sub 17 ya está en Guwahati para enfrentar a Chile</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		13 octubre, 2017			');" itemprop="url">
		13 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/portada-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/', 'Gallos tiene que ganar a Puebla');" itemprop="url" class="eltdf-pt-link"  target="_self">Gallos tiene que ganar a Puebla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		13 octubre, 2017			');" itemprop="url">
		13 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GALLOS-continuó-sus-entrenamientos.-Buscarán-ganarle-al-Puebla-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/', 'Hilo muy delgado');" itemprop="url" class="eltdf-pt-link"  target="_self">Hilo muy delgado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		12 octubre, 2017			');" itemprop="url">
		12 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/López-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/', 'Esta de regreso al podio');" itemprop="url" class="eltdf-pt-link"  target="_self">Esta de regreso al podio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		12 octubre, 2017			');" itemprop="url">
		12 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1778"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/entristece-a-woody-allen-acusaciones-contra-weinstein/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/entristece-a-woody-allen-acusaciones-contra-weinstein/', 'ENTRISTECE A WOODY ALLEN ACUSACIONES CONTRA WEINSTEIN');" itemprop="url" class="eltdf-pt-link"  target="_self">ENTRISTECE A WOODY ALLEN ACUSACIONES CONTRA WEINSTEIN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Marionetas-gigantes-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/', 'Marionetas gigantes recorrieron el Centro');" itemprop="url" class="eltdf-pt-link"  target="_self">Marionetas gigantes recorrieron el Centro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Luis-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/', 'Luis, el salvavidas de Guerrero, ganador de la “La Isla”');" itemprop="url" class="eltdf-pt-link"  target="_self">Luis, el salvavidas de Guerrero, ganador de la “La Isla”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/HELLO-Seahorse-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/', 'HELLO SEAHORSE! VUELVE PARARECONECTARSE CONSUS FANS');" itemprop="url" class="eltdf-pt-link"  target="_self">HELLO SEAHORSE! VUELVE PARARECONECTARSE CONSUS FANS</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="279"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171013-WA0034-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/', 'Aspirantes a Rectoría exponen propuestas a universitarios sanjuanenses');" itemprop="url" class="eltdf-pt-link"  target="_self">Aspirantes a Rectoría exponen propuestas a universitarios sanjuanenses</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		13 octubre, 2017			');" itemprop="url">
		13 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171010-WA0082-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/', 'Entregan apoyos en Casa del Migrante de San Juan del Río. ');" itemprop="url" class="eltdf-pt-link"  target="_self">Entregan apoyos en Casa del Migrante de San Juan del Río. </a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		10 octubre, 2017			');" itemprop="url">
		10 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171010-WA0032-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/', 'Esperan más de 20 mil personas en el Festival de Día de Muertos en San Juan del Río');" itemprop="url" class="eltdf-pt-link"  target="_self">Esperan más de 20 mil personas en el Festival de Día de Muertos en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		10 octubre, 2017			');" itemprop="url">
		10 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171005-WA0149-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/', 'Karina Castro toma protesta a las 25 Damas Voluntarias del H Cuerpo de Bomberos en San Juan del Río');" itemprop="url" class="eltdf-pt-link"  target="_self">Karina Castro toma protesta a las 25 Damas Voluntarias del H Cuerpo de Bomberos en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		5 octubre, 2017			');" itemprop="url">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="223"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/IMG-20170924-WA0054-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/', '​La Arquitectura de Interés Social en Querétaro');" itemprop="url" class="eltdf-pt-link"  target="_self">​La Arquitectura de Interés Social en Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		24 septiembre, 2017			');" itemprop="url">
		24 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/andres_salado_b_7-copy-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/', 'Presenta OFEQ la IV y VII Sinfonía de Beethoven; dirige Andrés Salado');" itemprop="url" class="eltdf-pt-link"  target="_self">Presenta OFEQ la IV y VII Sinfonía de Beethoven; dirige Andrés Salado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		18 septiembre, 2017			');" itemprop="url">
		18 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/img-20170904-wa0147-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/', 'Franco Vega: El teatro infantil queretano');" itemprop="url" class="eltdf-pt-link"  target="_self">Franco Vega: El teatro infantil queretano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		4 septiembre, 2017			');" itemprop="url">
		4 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/08/IMG_0087-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/', 'Anuncian festejos por segundo aniversario del Museo de Arte Sacro');" itemprop="url" class="eltdf-pt-link"  target="_self">Anuncian festejos por segundo aniversario del Museo de Arte Sacro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/08/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/08/', '\n		9 agosto, 2017			');" itemprop="url">
		9 agosto, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/', 'Noticias de Querétaro');" itemprop="author" class="eltdf-post-info-author-link">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="146"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/imagen-gym-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/', 'Mata el estrés laboral mediante el ejercicio diario');" itemprop="url" class="eltdf-pt-link"  target="_self">Mata el estrés laboral mediante el ejercicio diario</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		30 septiembre, 2017			');" itemprop="url">
		30 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/imagen-gym-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/', 'Mata el estrés laboral mediante el ejercicio diario');" itemprop="url" class="eltdf-pt-link"  target="_self">Mata el estrés laboral mediante el ejercicio diario</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		30 septiembre, 2017			');" itemprop="url">
		30 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/07/Numeralia-WiFi_con-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/', 'Impulsa Telmex internet para todos.');" itemprop="url" class="eltdf-pt-link"  target="_self">Impulsa Telmex internet para todos.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/07/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/', '\n		13 julio, 2017			');" itemprop="url">
		13 julio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/06/dinero-mexico-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/', '​Préstamos rápidos, ¿cómo solicitar uno cuando no se cumplen ciertos requisitos?');" itemprop="url" class="eltdf-pt-link"  target="_self">​Préstamos rápidos, ¿cómo solicitar uno cuando no se cumplen ciertos requisitos?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/06/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/06/', '\n		19 junio, 2017			');" itemprop="url">
		19 junio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-05-at-14.49.31-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/', 'Continúa búsqueda de niño desaparecido en Pinal de Amoles.');" itemprop="url" class="eltdf-pt-link"  target="_self">Continúa búsqueda de niño desaparecido en Pinal de Amoles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		5 octubre, 2017			');" itemprop="url">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/07/PUente-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/', 'Realizan labores de limpieza en zonas afectadas por lluvia en SJR.');" itemprop="url" class="eltdf-pt-link"  target="_self">Realizan labores de limpieza en zonas afectadas por lluvia en SJR.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/07/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/', '\n		1 julio, 2017			');" itemprop="url">
		1 julio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170414-WA0028-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/', 'Viacrucis de San José Obrero congrega a más de 7 mil personas.');" itemprop="url" class="eltdf-pt-link"  target="_self">Viacrucis de San José Obrero congrega a más de 7 mil personas.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		14 abril, 2017			');" itemprop="url">
		14 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2209_50p-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', 'Los Escaloneros de la Peña de Bernal.');" itemprop="url" class="eltdf-pt-link"  target="_self">Los Escaloneros de la Peña de Bernal.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		7 marzo, 2017			');" itemprop="url">
		7 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="615"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG_20171015_110409-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/', 'Cuatro muertos en brutal choque frontal en Tequis');" itemprop="url" class="eltdf-pt-link"  target="_self">Cuatro muertos en brutal choque frontal en Tequis</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		15 octubre, 2017			');" itemprop="url">
		15 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-6.20.43-p.m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/', 'El queretano Andrés &#8220;Jaguar&#8221; Gutiérrez ya entrena en Los Ángeles.');" itemprop="url" class="eltdf-pt-link"  target="_self">El queretano Andrés &#8220;Jaguar&#8221; Gutiérrez ya entrena en Los Ángeles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		11 octubre, 2017			');" itemprop="url">
		11 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/COMPLETAMENTE-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/', 'Causa choque en la 57');" itemprop="url" class="eltdf-pt-link"  target="_self">Causa choque en la 57</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		9 octubre, 2017			');" itemprop="url">
		9 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-01-a-las-1.12.20-p.m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/', '&#8220;Querétaro, ejemplo nacional&#8221;: José Narro');" itemprop="url" class="eltdf-pt-link"  target="_self">&#8220;Querétaro, ejemplo nacional&#8221;: José Narro</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		1 octubre, 2017			');" itemprop="url">
		1 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-343825914" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="8147"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG_20171017_022146-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/', 'Cae banda de asaltantes.');" itemprop="url" class="eltdf-pt-link"  target="_self">Cae banda de asaltantes.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		17 octubre, 2017			');" itemprop="url">
		17 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0073-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/', 'Muere motociclista en brutal choque en Juriquilla');" itemprop="url" class="eltdf-pt-link"  target="_self">Muere motociclista en brutal choque en Juriquilla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0037-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hallan-a-una-mujer-muerta-al-interior-de-un-domicilio-en-santa-rosa-jauregui/', 'Hallan a una mujer muerta al interior de un domicilio en Santa Rosa Jáuregui');" itemprop="url" class="eltdf-pt-link"  target="_self">Hallan a una mujer muerta al interior de un domicilio en Santa Rosa Jáuregui</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/EL-CONDUCTOR-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/vuelca-auto-termina-ileso-joven-protagonizo-accidente/', 'Vuelca auto; Termina ileso joven que protagonizó el accidente');" itemprop="url" class="eltdf-pt-link"  target="_self">Vuelca auto; Termina ileso joven que protagonizó el accidente</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		15 octubre, 2017			');" itemprop="url">
		15 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="19874"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/QUI01-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/niegan-habeas-corpus-a-jorge-glas/', 'Niegan habeas corpus a Jorge Glas');" itemprop="url" class="eltdf-pt-link"  target="_self">Niegan habeas corpus a Jorge Glas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0098-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/', '​Querétaro, primer estado industrial en creación de empleo.');" itemprop="url" class="eltdf-pt-link"  target="_self">​Querétaro, primer estado industrial en creación de empleo.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/MCB05-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/chavismo-se-impone-en-17-23-estados/', 'Chavismo se impone en 17 de 23 estados');" itemprop="url" class="eltdf-pt-link"  target="_self">Chavismo se impone en 17 de 23 estados</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/convencimiento/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/convencimiento/', 'Convencimiento');" itemprop="url" class="eltdf-pt-link"  target="_self">Convencimiento</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2722"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/El-equipo-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/la-sub-17-ya-esta-en-guwahati-enfrentar-a-chile/', 'La Sub 17 ya está en Guwahati para enfrentar a Chile');" itemprop="url" class="eltdf-pt-link"  target="_self">La Sub 17 ya está en Guwahati para enfrentar a Chile</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		13 octubre, 2017			');" itemprop="url">
		13 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/portada-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/gallos-ganar-a-puebla/', 'Gallos tiene que ganar a Puebla');" itemprop="url" class="eltdf-pt-link"  target="_self">Gallos tiene que ganar a Puebla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		13 octubre, 2017			');" itemprop="url">
		13 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GALLOS-continuó-sus-entrenamientos.-Buscarán-ganarle-al-Puebla-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/hilo-muy-delgado/', 'Hilo muy delgado');" itemprop="url" class="eltdf-pt-link"  target="_self">Hilo muy delgado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		12 octubre, 2017			');" itemprop="url">
		12 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/López-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/12/esta-regreso-al-podio/', 'Esta de regreso al podio');" itemprop="url" class="eltdf-pt-link"  target="_self">Esta de regreso al podio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		12 octubre, 2017			');" itemprop="url">
		12 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1778"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/entristece-a-woody-allen-acusaciones-contra-weinstein/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/entristece-a-woody-allen-acusaciones-contra-weinstein/', 'ENTRISTECE A WOODY ALLEN ACUSACIONES CONTRA WEINSTEIN');" itemprop="url" class="eltdf-pt-link"  target="_self">ENTRISTECE A WOODY ALLEN ACUSACIONES CONTRA WEINSTEIN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Marionetas-gigantes-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/marionetas-gigantes-recorrieron-centro/', 'Marionetas gigantes recorrieron el Centro');" itemprop="url" class="eltdf-pt-link"  target="_self">Marionetas gigantes recorrieron el Centro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Luis-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/luis-salvavidas-guerrero-ganador-la-la-isla/', 'Luis, el salvavidas de Guerrero, ganador de la “La Isla”');" itemprop="url" class="eltdf-pt-link"  target="_self">Luis, el salvavidas de Guerrero, ganador de la “La Isla”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/HELLO-Seahorse-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/16/hello-seahorse-vuelve-parareconectarse-consus-fans/', 'HELLO SEAHORSE! VUELVE PARARECONECTARSE CONSUS FANS');" itemprop="url" class="eltdf-pt-link"  target="_self">HELLO SEAHORSE! VUELVE PARARECONECTARSE CONSUS FANS</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		16 octubre, 2017			');" itemprop="url">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="279"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171013-WA0034-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/13/aspirantes-a-rectoria-exponen-propuestas-a-universitarios-sanjuanenses/', 'Aspirantes a Rectoría exponen propuestas a universitarios sanjuanenses');" itemprop="url" class="eltdf-pt-link"  target="_self">Aspirantes a Rectoría exponen propuestas a universitarios sanjuanenses</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		13 octubre, 2017			');" itemprop="url">
		13 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171010-WA0082-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/entregan-apoyos-en-casa-del-migrante-de-san-juan-del-rio/', 'Entregan apoyos en Casa del Migrante de San Juan del Río. ');" itemprop="url" class="eltdf-pt-link"  target="_self">Entregan apoyos en Casa del Migrante de San Juan del Río. </a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		10 octubre, 2017			');" itemprop="url">
		10 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171010-WA0032-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/10/esperan-mas-de-20-mil-personas-en-el-festival-de-dia-de-muertos-en-san-juan-del-rio/', 'Esperan más de 20 mil personas en el Festival de Día de Muertos en San Juan del Río');" itemprop="url" class="eltdf-pt-link"  target="_self">Esperan más de 20 mil personas en el Festival de Día de Muertos en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		10 octubre, 2017			');" itemprop="url">
		10 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171005-WA0149-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/karina-castro-toma-protesta-a-las-25-damas-voluntarias-del-h-cuerpo-de-bomberos-en-san-juan-del-rio/', 'Karina Castro toma protesta a las 25 Damas Voluntarias del H Cuerpo de Bomberos en San Juan del Río');" itemprop="url" class="eltdf-pt-link"  target="_self">Karina Castro toma protesta a las 25 Damas Voluntarias del H Cuerpo de Bomberos en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		5 octubre, 2017			');" itemprop="url">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="223"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/IMG-20170924-WA0054-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/24/%e2%80%8bla-arquitectura-de-interes-social-en-queretaro/', '​La Arquitectura de Interés Social en Querétaro');" itemprop="url" class="eltdf-pt-link"  target="_self">​La Arquitectura de Interés Social en Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		24 septiembre, 2017			');" itemprop="url">
		24 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/andres_salado_b_7-copy-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/18/presenta-ofeq-la-iv-vii-sinfonia-beethoven-dirige-andres-salado/', 'Presenta OFEQ la IV y VII Sinfonía de Beethoven; dirige Andrés Salado');" itemprop="url" class="eltdf-pt-link"  target="_self">Presenta OFEQ la IV y VII Sinfonía de Beethoven; dirige Andrés Salado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		18 septiembre, 2017			');" itemprop="url">
		18 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/img-20170904-wa0147-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/04/franco-vega-el-teatro-infantil-queretano/', 'Franco Vega: El teatro infantil queretano');" itemprop="url" class="eltdf-pt-link"  target="_self">Franco Vega: El teatro infantil queretano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		4 septiembre, 2017			');" itemprop="url">
		4 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/08/IMG_0087-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/08/09/anuncian-festejos-segundo-aniversario-del-museo-arte-sacro/', 'Anuncian festejos por segundo aniversario del Museo de Arte Sacro');" itemprop="url" class="eltdf-pt-link"  target="_self">Anuncian festejos por segundo aniversario del Museo de Arte Sacro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/08/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/08/', '\n		9 agosto, 2017			');" itemprop="url">
		9 agosto, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/', 'Noticias de Querétaro');" itemprop="author" class="eltdf-post-info-author-link">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="146"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/imagen-gym-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario-2/', 'Mata el estrés laboral mediante el ejercicio diario');" itemprop="url" class="eltdf-pt-link"  target="_self">Mata el estrés laboral mediante el ejercicio diario</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		30 septiembre, 2017			');" itemprop="url">
		30 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/09/imagen-gym-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/30/mata-el-estres-laboral-mediante-el-ejercicio-diario/', 'Mata el estrés laboral mediante el ejercicio diario');" itemprop="url" class="eltdf-pt-link"  target="_self">Mata el estrés laboral mediante el ejercicio diario</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/09/', '\n		30 septiembre, 2017			');" itemprop="url">
		30 septiembre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/07/Numeralia-WiFi_con-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/13/impulsa-telmex-internet-todos/', 'Impulsa Telmex internet para todos.');" itemprop="url" class="eltdf-pt-link"  target="_self">Impulsa Telmex internet para todos.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/07/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/', '\n		13 julio, 2017			');" itemprop="url">
		13 julio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/06/dinero-mexico-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/06/19/%e2%80%8bprestamos-rapidos-como-solicitar-uno-cuando-no-se-cumplen-ciertos-requisitos/', '​Préstamos rápidos, ¿cómo solicitar uno cuando no se cumplen ciertos requisitos?');" itemprop="url" class="eltdf-pt-link"  target="_self">​Préstamos rápidos, ¿cómo solicitar uno cuando no se cumplen ciertos requisitos?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/06/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/06/', '\n		19 junio, 2017			');" itemprop="url">
		19 junio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-05-at-14.49.31-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/05/continua-busqueda-nino-desaparecido-en-pinal-amoles/', 'Continúa búsqueda de niño desaparecido en Pinal de Amoles.');" itemprop="url" class="eltdf-pt-link"  target="_self">Continúa búsqueda de niño desaparecido en Pinal de Amoles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		5 octubre, 2017			');" itemprop="url">
		5 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/07/PUente-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/01/realizan-labores-limpieza-en-zonas-afectadas-lluvia-en-sjr/', 'Realizan labores de limpieza en zonas afectadas por lluvia en SJR.');" itemprop="url" class="eltdf-pt-link"  target="_self">Realizan labores de limpieza en zonas afectadas por lluvia en SJR.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/07/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/07/', '\n		1 julio, 2017			');" itemprop="url">
		1 julio, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170414-WA0028-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/14/viacrucis-san-jose-obrero-congrega-a-7-mil-personas/', 'Viacrucis de San José Obrero congrega a más de 7 mil personas.');" itemprop="url" class="eltdf-pt-link"  target="_self">Viacrucis de San José Obrero congrega a más de 7 mil personas.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		14 abril, 2017			');" itemprop="url">
		14 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2209_50p-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', 'Los Escaloneros de la Peña de Bernal.');" itemprop="url" class="eltdf-pt-link"  target="_self">Los Escaloneros de la Peña de Bernal.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		7 marzo, 2017			');" itemprop="url">
		7 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="615"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG_20171015_110409-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/15/cuatro-muertos-en-brutal-choque-frontal-en-tequis/', 'Cuatro muertos en brutal choque frontal en Tequis');" itemprop="url" class="eltdf-pt-link"  target="_self">Cuatro muertos en brutal choque frontal en Tequis</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		15 octubre, 2017			');" itemprop="url">
		15 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-6.20.43-p.m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/11/queretano-andres-jaguar-gutierrez-ya-entrena-en-los-angeles/', 'El queretano Andrés &#8220;Jaguar&#8221; Gutiérrez ya entrena en Los Ángeles.');" itemprop="url" class="eltdf-pt-link"  target="_self">El queretano Andrés &#8220;Jaguar&#8221; Gutiérrez ya entrena en Los Ángeles.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		11 octubre, 2017			');" itemprop="url">
		11 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/COMPLETAMENTE-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/09/causa-choque-en-la-57/', 'Causa choque en la 57');" itemprop="url" class="eltdf-pt-link"  target="_self">Causa choque en la 57</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		9 octubre, 2017			');" itemprop="url">
		9 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-01-a-las-1.12.20-p.m.-800x600.png" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/01/queretaro-ejemplo-nacional-jose-narro/', '&#8220;Querétaro, ejemplo nacional&#8221;: José Narro');" itemprop="url" class="eltdf-pt-link"  target="_self">&#8220;Querétaro, ejemplo nacional&#8221;: José Narro</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/10/', '\n		1 octubre, 2017			');" itemprop="url">
		1 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 33px">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_movil.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                            <div id="text-35" class="widget widget_text eltdf-right-from-mobile-logo">			<div class="textwidget">A</div>
		</div>                                                            <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.clasificadoscontacto.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.clasificadoscontacto.com/', 'Clasificados');" target="_blank"  class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-146233" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>El periódico</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" >
            <div class="eltdf-content-inner">

<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="42px;background-color:#ffffff;background-image:url(http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GRA317-1200x580.jpg);" data-height="42" data-background-width=&quot;1200&quot;>
        <div class="eltdf-title-image"><img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GRA317-1200x580.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 42px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/" rel="category tag">Internacional</a></div>                            </div>
                            <h1 class="eltdf-title-text" > Responde hoy Puigdemont si declaró la independencia</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='http://2.gravatar.com/avatar/eaa311c818701f2d9b03154d24711f3d?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">31</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-242434" class="post-242434 post type-post status-publish format-standard has-post-thumbnail hentry category-catinternacional tag-redes1">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Responde+hoy+Puigdemont+si+declar%C3%B3+la+independencia&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GRA317.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&amp;title=Responde+hoy+Puigdemont+si+declar%C3%B3+la+independencia', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&amp;description=Responde hoy Puigdemont si declaró la independencia&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F10%2FGRA317.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<div id="toClipboard3">AFP Barcelona.- El presidente catalán, Carles Puigdemont, preparaba este domingo su respuesta al gran dilema: proclamar abiertamente la independencia el lunes y empujar al Estado español a suspender la autonomía de Cataluña, o retroceder y encolerizar a los secesionistas.</p>
<p>El mandatario independentista tiene hasta el lunes a las 10H00 (08H00 GMT) para decirle al gobierno central de Mariano Rajoy si declaró o no la independencia de Cataluña en una sesión celebrada el pasado martes en el Parlamento regional.</p>
<p>Si contesta afirmativamente, Rajoy responderá aplicando el artículo 155 de la Constitución.</p>
<p>Una medida drástica y de consecuencias imprevisibles, que le permitirá intervenir las amplias competencias del gobierno catalán, como la sanidad, la educación o la policía regional.</p>
<p>Puigdemont no quiso desvelar aún su respuesta, al participar este domingo en un homenaje a Lluís Companys, presidente catalán que en 1934 proclamó una independencia que duró diez horas.</p>
<p>Seis años más tarde, un 15 de octubre, fue fusilado en Barcelona por la dictadura franquista (1939-1975).</p>
<p>Con todo, aludió a su compromiso con los resultados del referendo de autodeterminación prohibido del 1 de octubre, que los independentistas dicen haber ganado con un 90% de síes a la secesión y una participación del 43%.</p>
<p>“En un día como éste, el gobierno y yo mismo queremos reiterar nuestro compromiso con la paz, el civismo, la serenidad, y también con la firmeza y la democracia como inspiradores de las decisiones que hemos de tomar”, declaró Puigdemont tras depositar una corona de flores ante la tumba de Companys, en la montaña de Montjuic.</p>
<p>“Ignorar ese mandato democrático (derivado del referendo) no está sujeto a negociación”, abundó en declaraciones a la BBC la consejera regional de Enseñanza, Clara Ponsatí, matizando que si hay diálogo con Madrid sería sobre “tiempos, condiciones y procedimientos”, siempre de cara a una secesión.</p>
<p>“Está a tiempo de volver a la normalidad institucional”, replicó tajante el ministro español de Interior, Juan Ignacio Zoido, instando al líder catalán a “contestar que no se ha producido la independencia”.</p>
<p>Puigdemont está bajo una formidable presión, tanto política como económica, diplomática y judicial.</p>
<p>En su campaña por el referendo, prohibido por la justicia por inconstitucional, los independentistas aseguraron que las empresas no se marcharían de Cataluña y que, ante “los hechos consumados”, la comunidad internacional los apoyaría.</p>
<p>Sin embargo, del 2 al 11 de octubre, 540 empresas hicieron gestiones para sacar de Cataluña su domicilio social, entre ellas los dos mayores bancos de la región, CaixaBank y Sabadell, el grupo editorial Planeta, uno de las más importantes del mundo en lengua española, o Gas Natural.</p>
<p>A nivel internacional, los más altos dirigentes de la Unión Europea (UE) también se pronunciaron contra una secesión unilateral, así como países latinoamericanos -México, Colombia, Chile- que mantienen estrechas relaciones con España.</p>
<p>Y a todo ello se añade la presión judicial.</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Responde+hoy+Puigdemont+si+declar%C3%B3+la+independencia&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/GRA317.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/10/16/responde-hoy-puigdemont-declaro-la-independencia/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&amp;title=Responde+hoy+Puigdemont+si+declar%C3%B3+la+independencia', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F10%2F16%2Fresponde-hoy-puigdemont-declaro-la-independencia%2F&amp;description=Responde hoy Puigdemont si declaró la independencia&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F10%2FGRA317.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX', 'div-gpt-ad-1502731870782-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<!-- /11322282/INTERSTICIAL-NOTICIASDEQUERETARO.COM.MX -->

<div id='div-gpt-ad-1502731870782-0'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502731870782-0'); });

</script>

</div></div></div><div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h4"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="674"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/15/consulta-aqui-nuestras-portadas-hoy-15-octubre-del-2017/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/Portadas-15-10-2017_Página_1-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h4 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/15/consulta-aqui-nuestras-portadas-hoy-15-octubre-del-2017/" target="_self">Consulta aquí nuestras portadas de hoy 15 de Octubre del 2017</a>
        </h4>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!-- /5368261/Noticias-General-300-A -->
<div id='div-gpt-ad-1493765908922-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-0'); });
</script>
</div>
<br></div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><br><br>
<!-- /5368261/Noticias-General-300-B -->
<div id='div-gpt-ad-1493765908922-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493765908922-1'); });
</script>
</div>
</div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnoticiasdeqro&tabs=timeline&width=300&height=600&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=546007945598485" width="300" height="600" style="border:none;overflow:visible" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget eltdf-plw-one"><h6>El Cartón</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="923"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300px" data-thumb_image_height="300px" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="2"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/06/LOC1406LMOCARTÓN-300pxx300px.jpg" alt="" width="300px" height="300px" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/06/15/carton-del-15-junio/" target="_self">Cartón del 15 de Junio</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/noticiasdeqro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/noticiasdeqro', 'Tweets by noticiasdeqro');" class="twitter-timeline" data-width="300" data-height="800" data-link-color="#E95F28">Tweets by noticiasdeqro</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="250" data-title_tag="h4"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="12"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG_20171017_022146-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/17/cae-banda-de-asaltantes/" target="_self">Cae banda de asaltantes.</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		17 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0098-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/16/%e2%80%8bqueretaro-primer-estado-industrial-en-creacion-de-empleo/" target="_self">​Querétaro, primer estado industrial en creación de empleo.</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/" target="_self">
						<img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/10/IMG-20171016-WA0073-300x250.jpg" alt="" width="300" height="250" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h4 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/10/16/muere-motociclista-en-brutal-choque-en-juriquilla/" target="_self">Muere motociclista en brutal choque en Juriquilla</a>
				</h4>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/10/">
		16 octubre, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<div data-glade data-ad-unit-path="/5368261/Noticias-General-300-C" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>    </aside>
</div>
		</div>
	</div>

			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> 
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a href="http://www.noticiasdequeretaro.com.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.noticiasdequeretaro.com.mx/', '');" style="height: 33px;"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=4.8.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":0,"eltdfHeaderHeight":272}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>