<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto. - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto. - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:author" content="http://facebook.com/se.zamudio" />
<meta property="article:tag" content="notadestacada" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Querétaro" />
<meta property="article:published_time" content="2017-04-12T09:00:31-05:00" />
<meta property="og:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="776" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" [&hellip;]" />
<meta name="twitter:title" content="Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto. - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg" />
<meta name="twitter:creator" content="@enrique_zamudio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto. RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1200px) {
    .eltdf-main-menu > ul > li > a span.item_inner{
        padding: 0px 12px;
    }
}

.eltdf-drop-down .eltdf-menu-wide .eltdf-menu-second > .eltdf-menu-inner > ul > li {width:100%;}

.wpb_animate_when_almost_visible { opacity: 1; }
.eltdf-pt-one-title a:hover { color: #484848 !important;}

.page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-container > .eltdf-container-inner, .page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-full-width > .eltdf-full-width-inner {
padding-top:0px !important;
}

.eltdf-title-holder {
padding-top:10px !important;
}

.widget .eltdf-post-item.eltdf-pt-five-item .eltdf-pt-five-image {opacity:0.5;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-title-post-info {text-align:left;}
.eltdf-container-inner {vertical-align:bottom !important;}
.single-post .eltdf-title .eltdf-title-subtitle-holder {padding-bottom:90px; text-align:left;z-index:-10;}
.eltdf-title-cat {padding-left:40px;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-pt-info-section {width:100%;}
.wpcf7-form input.wpcf7-form-control.wpcf7-submit {padding:20px;}

.eltdf-vertical-align-containers .eltdf-position-center::before, .eltdf-vertical-align-containers .eltdf-position-left::before, .eltdf-vertical-align-containers .eltdf-position-right::before {margin-right:0px !important;}

.fb_iframe_widget span {
background: #FFF;
}

.portadas-home {list-type:none;}
.portadas-home li {
display: inline-block;
list-type:none;
padding: 0px 5px;
}

.eltdf-pt-one-item {margin-bottom:0px;}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-next {
  color: #ff8200;
  font-size: 150px;
  right: 17px;
}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-prev {
  color: #ff8200;
  font-size: 150px;
  left: 17px;
}@media only screen and (min-width: 1024px) and (max-width: 1400px){.postid-198520 .eltdf-psc-holder.eltdf-psc-full-screen .eltdf-psc-slides .eltdf-psc-content .eltdf-psc-content-inner2 { padding-top: 192px;}

.postid-198520 .eltdf-psc-holder.eltdf-psc-pagination .flex-direction-nav li { padding-top: 272px;}

}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-28212833-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-28212833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"e473d060af","debug":"","permalink":"http:\/\/www.noticiasdequeretaro.com.mx\/2017\/04\/12\/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto\/","title":"Obispo Faustino celebrar\u00e1 misa y lavatorio de pies con internos del penal de San Jos\u00e9 El Alto.","thumbnail":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-content\/uploads\/2017\/04\/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-196883-tab","parentid":"dgd_scrollbox-196883","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"clean_white","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":null,"submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"3000","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","lightbox":{"enabled":"1","color":"#000000","opacity":"0.7","blur":"2"},"theme":"clean_white","widget_enabled":"1","height":"auto","width":"600","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-196883","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-196883-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=198520' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www5.smartadserver.com'});
    </script>

    <script async 
       src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
       (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5505860555680607",
          enable_page_level_ads: true
        });
    </script>

</head>
<body class="post-template-default single single-post postid-198520 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-transparent eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div style="display: none;">
    <script type="text/javascript">
        sas.call("std", {
            siteId:     49985,  // 
            pageId:     346469, // Página : noticias_de_queretaro/home
            formatId:   20802,  // Formato : DHTML-Rich_Media 1x1
            target:     ''  // Segmentación
        });
    </script>
    <noscript>
        <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', [1, 1], 'div-gpt-ad-1413397476445-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', 'div-gpt-ad-1413397476445-0-oop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
    <!-- noticiasdequeretaro.com.mxINTERSTICIAL out-of-page -->
    <div id='div-gpt-ad-1413397476445-0-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413397476445-0-oop'); });
    </script>
    </div>
</div>
<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-29" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Derecha del Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5505860555680607"
     data-ad-slot="1167903807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="7404"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/', 'Vuelca en la México-Querétaro');" itemprop="url" class="eltdf-pt-link"  target="_self">Vuelca en la México-Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		12 abril, 2017			');" itemprop="url">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', 'Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.');" itemprop="url" class="eltdf-pt-link"  target="_self">Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/El-Fiscal-Anticorrupción-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/', 'Convocatoria abierta para fiscal anticorrupción: Daesy Hinojosa');" itemprop="url" class="eltdf-pt-link"  target="_self">Convocatoria abierta para fiscal anticorrupción: Daesy Hinojosa</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170411-wa0037-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/', 'Les explota el boiler y sufren quemaduras.');" itemprop="url" class="eltdf-pt-link"  target="_self">Les explota el boiler y sufren quemaduras.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18984"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/', 'Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.');" itemprop="url" class="eltdf-pt-link"  target="_self">Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		12 abril, 2017			');" itemprop="url">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/DSC_9667-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/', 'Dejará Marcos nueve planes parciales de desarrollo urbano');" itemprop="url" class="eltdf-pt-link"  target="_self">Dejará Marcos nueve planes parciales de desarrollo urbano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/LOC1004RPCLAZARO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/', 'Restituye PRD nacional a Sánchez Tapia');" itemprop="url" class="eltdf-pt-link"  target="_self">Restituye PRD nacional a Sánchez Tapia</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/DSC_9667-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/', 'No queremos violencia en Qurétaro, advierte Marcos');" itemprop="url" class="eltdf-pt-link"  target="_self">No queremos violencia en Qurétaro, advierte Marcos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2519"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img_3510-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/', 'Perdió Gallos Blancos ');" itemprop="url" class="eltdf-pt-link"  target="_self">Perdió Gallos Blancos </a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-30-a-las-8.06.35-p.m.-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/', 'Joven jalpense, primer lugar nacional en Canotaje.');" itemprop="url" class="eltdf-pt-link"  target="_self">Joven jalpense, primer lugar nacional en Canotaje.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		30 marzo, 2017			');" itemprop="url">
		30 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3432-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', 'Se mete Gallos a zona de Liguilla');" itemprop="url" class="eltdf-pt-link"  target="_self">Se mete Gallos a zona de Liguilla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		19 marzo, 2017			');" itemprop="url">
		19 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3407-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', 'Suspendidos un año Pablo Aguilar y Enrique Triverio');" itemprop="url" class="eltdf-pt-link"  target="_self">Suspendidos un año Pablo Aguilar y Enrique Triverio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		13 marzo, 2017			');" itemprop="url">
		13 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1626"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/fdea9e81b63293ba77cb70020df6350c-265x180.gif" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/', 'De villano a súper villano');" itemprop="url" class="eltdf-pt-link"  target="_self">De villano a súper villano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/game-of-thrones-s7-trailer-2017-billboard-1548-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/', 'El invierno se acerca');" itemprop="url" class="eltdf-pt-link"  target="_self">El invierno se acerca</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		31 marzo, 2017			');" itemprop="url">
		31 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/hqdefault-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/', 'EL miedo está aquí');" itemprop="url" class="eltdf-pt-link"  target="_self">EL miedo está aquí</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		29 marzo, 2017			');" itemprop="url">
		29 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/stan-lee-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', 'Stan Lee está listo para CONQUE');" itemprop="url" class="eltdf-pt-link"  target="_self">Stan Lee está listo para CONQUE</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="267"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170410-wa0049-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/', 'Acusan presunto fraude en Granjas Banthí');" itemprop="url" class="eltdf-pt-link"  target="_self">Acusan presunto fraude en Granjas Banthí</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		10 abril, 2017			');" itemprop="url">
		10 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170406-wa0044-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/', 'Rinde protesta Eugenio Demeneghi como presidente de Cruz Roja en San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Rinde protesta Eugenio Demeneghi como presidente de Cruz Roja en San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		6 abril, 2017			');" itemprop="url">
		6 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170405-wa0052-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/', 'Se reúne Memo Vega con diputados federales');" itemprop="url" class="eltdf-pt-link"  target="_self">Se reúne Memo Vega con diputados federales</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		5 abril, 2017			');" itemprop="url">
		5 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-03-at-7.16.54-PM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/', 'Se reúne Memo Vega con habitantes de &#8220;Doroteo Arango&#8221;.');" itemprop="url" class="eltdf-pt-link"  target="_self">Se reúne Memo Vega con habitantes de &#8220;Doroteo Arango&#8221;.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170330-wa0027-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/', 'UNAM Juriquilla presenta obra en apoyo a la investigación.');" itemprop="url" class="eltdf-pt-link"  target="_self">UNAM Juriquilla presenta obra en apoyo a la investigación.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		30 marzo, 2017			');" itemprop="url">
		30 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_4469-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', 'Luz Mariana del Castillo, una mujer sin límites.');" itemprop="url" class="eltdf-pt-link"  target="_self">Luz Mariana del Castillo, una mujer sin límites.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', 'Coronan a Diana I, reina de las Fiestas Patrias de Corregidora');" itemprop="url" class="eltdf-pt-link"  target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		9 septiembre, 2016			');" itemprop="url">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', 'ZAPATILLA, LA TORTUGA MARINA');" itemprop="url" class="eltdf-pt-link"  target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		2 septiembre, 2016			');" itemprop="url">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="145"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Nierportada-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', 'Nier: Automata, una gran exclusiva del PS4');" itemprop="url" class="eltdf-pt-link"  target="_self">Nier: Automata, una gran exclusiva del PS4</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/original-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', 'Ghost Recon: Wildlands, frescura en el mundo de los FPS');" itemprop="url" class="eltdf-pt-link"  target="_self">Ghost Recon: Wildlands, frescura en el mundo de los FPS</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/new-lego-worlds-symbol-2016-wallpaper-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', 'LEGO Worlds, un sueño hecho realidad.');" itemprop="url" class="eltdf-pt-link"  target="_self">LEGO Worlds, un sueño hecho realidad.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		22 marzo, 2017			');" itemprop="url">
		22 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Zelda-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', 'The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.');" itemprop="url" class="eltdf-pt-link"  target="_self">The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2209_50p-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', 'Los Escaloneros de la Peña de Bernal.');" itemprop="url" class="eltdf-pt-link"  target="_self">Los Escaloneros de la Peña de Bernal.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		7 marzo, 2017			');" itemprop="url">
		7 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Unknown-2-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', 'Marchan en Tequisquiapan en contra de políticas de Donald Trump.');" itemprop="url" class="eltdf-pt-link"  target="_self">Marchan en Tequisquiapan en contra de políticas de Donald Trump.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		12 febrero, 2017			');" itemprop="url">
		12 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/71_273_19660_94802858_IMG_1461-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', 'Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino');" itemprop="url" class="eltdf-pt-link"  target="_self">Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		9 febrero, 2017			');" itemprop="url">
		9 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-30-at-12.20.42-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', 'Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.');" itemprop="url" class="eltdf-pt-link"  target="_self">Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/01/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/', '\n		30 enero, 2017			');" itemprop="url">
		30 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="583"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', 'Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.');" itemprop="url" class="eltdf-pt-link"  target="_self">Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG_20170410_223725-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/', 'Explota tortería en San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Explota tortería en San Juan del Río.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		10 abril, 2017			');" itemprop="url">
		10 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG_20170403_020147-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/', 'Muere de un balazo tras riña en un bar.');" itemprop="url" class="eltdf-pt-link"  target="_self">Muere de un balazo tras riña en un bar.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170401-wa0026-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/', 'Un hombre fue asesinado en plaza comercial de la colonia Ensueño');" itemprop="url" class="eltdf-pt-link"  target="_self">Un hombre fue asesinado en plaza comercial de la colonia Ensueño</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		1 abril, 2017			');" itemprop="url">
		1 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-45840723" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="7404"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/', 'Vuelca en la México-Querétaro');" itemprop="url" class="eltdf-pt-link"  target="_self">Vuelca en la México-Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		12 abril, 2017			');" itemprop="url">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', 'Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.');" itemprop="url" class="eltdf-pt-link"  target="_self">Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/El-Fiscal-Anticorrupción-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/convocatoria-abierta-fiscal-anticorrupcion-daesy-hinojosa/', 'Convocatoria abierta para fiscal anticorrupción: Daesy Hinojosa');" itemprop="url" class="eltdf-pt-link"  target="_self">Convocatoria abierta para fiscal anticorrupción: Daesy Hinojosa</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170411-wa0037-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/les-explota-el-boiler-y-sufren-quemaduras/', 'Les explota el boiler y sufren quemaduras.');" itemprop="url" class="eltdf-pt-link"  target="_self">Les explota el boiler y sufren quemaduras.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18984"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/', 'Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.');" itemprop="url" class="eltdf-pt-link"  target="_self">Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		12 abril, 2017			');" itemprop="url">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/DSC_9667-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/dejara-marcos-nueve-planes-parciales-desarrollo-urbano/', 'Dejará Marcos nueve planes parciales de desarrollo urbano');" itemprop="url" class="eltdf-pt-link"  target="_self">Dejará Marcos nueve planes parciales de desarrollo urbano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/LOC1004RPCLAZARO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/restituye-prd-nacional-a-sanchez-tapia/', 'Restituye PRD nacional a Sánchez Tapia');" itemprop="url" class="eltdf-pt-link"  target="_self">Restituye PRD nacional a Sánchez Tapia</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/DSC_9667-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/queremos-violencia-en-quretaro-advierte-marcos/', 'No queremos violencia en Qurétaro, advierte Marcos');" itemprop="url" class="eltdf-pt-link"  target="_self">No queremos violencia en Qurétaro, advierte Marcos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2519"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img_3510-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/perdio-gallos-blancos/', 'Perdió Gallos Blancos ');" itemprop="url" class="eltdf-pt-link"  target="_self">Perdió Gallos Blancos </a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-30-a-las-8.06.35-p.m.-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/joven-jalpense-primer-lugar-nacional-en-canotaje/', 'Joven jalpense, primer lugar nacional en Canotaje.');" itemprop="url" class="eltdf-pt-link"  target="_self">Joven jalpense, primer lugar nacional en Canotaje.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		30 marzo, 2017			');" itemprop="url">
		30 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3432-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', 'Se mete Gallos a zona de Liguilla');" itemprop="url" class="eltdf-pt-link"  target="_self">Se mete Gallos a zona de Liguilla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		19 marzo, 2017			');" itemprop="url">
		19 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3407-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', 'Suspendidos un año Pablo Aguilar y Enrique Triverio');" itemprop="url" class="eltdf-pt-link"  target="_self">Suspendidos un año Pablo Aguilar y Enrique Triverio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		13 marzo, 2017			');" itemprop="url">
		13 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1626"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/fdea9e81b63293ba77cb70020df6350c-265x180.gif" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/villano-a-super-villano/', 'De villano a súper villano');" itemprop="url" class="eltdf-pt-link"  target="_self">De villano a súper villano</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/game-of-thrones-s7-trailer-2017-billboard-1548-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/31/invierno-se-acerca/', 'El invierno se acerca');" itemprop="url" class="eltdf-pt-link"  target="_self">El invierno se acerca</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		31 marzo, 2017			');" itemprop="url">
		31 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/hqdefault-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/29/miedo-esta-aqui/', 'EL miedo está aquí');" itemprop="url" class="eltdf-pt-link"  target="_self">EL miedo está aquí</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		29 marzo, 2017			');" itemprop="url">
		29 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/stan-lee-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', 'Stan Lee está listo para CONQUE');" itemprop="url" class="eltdf-pt-link"  target="_self">Stan Lee está listo para CONQUE</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="267"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170410-wa0049-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/acusan-presunto-fraude-en-granjas-banthi/', 'Acusan presunto fraude en Granjas Banthí');" itemprop="url" class="eltdf-pt-link"  target="_self">Acusan presunto fraude en Granjas Banthí</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		10 abril, 2017			');" itemprop="url">
		10 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170406-wa0044-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/06/rinde-protesta-eugenio-demeneghi-como-presidente-de-cruz-roja-en-san-juan-del-rio/', 'Rinde protesta Eugenio Demeneghi como presidente de Cruz Roja en San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Rinde protesta Eugenio Demeneghi como presidente de Cruz Roja en San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		6 abril, 2017			');" itemprop="url">
		6 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170405-wa0052-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/05/se-reune-memo-vega-con-diputados-federales/', 'Se reúne Memo Vega con diputados federales');" itemprop="url" class="eltdf-pt-link"  target="_self">Se reúne Memo Vega con diputados federales</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		5 abril, 2017			');" itemprop="url">
		5 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-03-at-7.16.54-PM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/se-reune-memo-vega-habitantes-doroteo-arango/', 'Se reúne Memo Vega con habitantes de &#8220;Doroteo Arango&#8221;.');" itemprop="url" class="eltdf-pt-link"  target="_self">Se reúne Memo Vega con habitantes de &#8220;Doroteo Arango&#8221;.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170330-wa0027-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/30/unam-juriquilla-presenta-obra-en-apoyo-a-la-investigacion/', 'UNAM Juriquilla presenta obra en apoyo a la investigación.');" itemprop="url" class="eltdf-pt-link"  target="_self">UNAM Juriquilla presenta obra en apoyo a la investigación.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		30 marzo, 2017			');" itemprop="url">
		30 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_4469-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', 'Luz Mariana del Castillo, una mujer sin límites.');" itemprop="url" class="eltdf-pt-link"  target="_self">Luz Mariana del Castillo, una mujer sin límites.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', 'Coronan a Diana I, reina de las Fiestas Patrias de Corregidora');" itemprop="url" class="eltdf-pt-link"  target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		9 septiembre, 2016			');" itemprop="url">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', 'ZAPATILLA, LA TORTUGA MARINA');" itemprop="url" class="eltdf-pt-link"  target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		2 septiembre, 2016			');" itemprop="url">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="145"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Nierportada-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', 'Nier: Automata, una gran exclusiva del PS4');" itemprop="url" class="eltdf-pt-link"  target="_self">Nier: Automata, una gran exclusiva del PS4</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/original-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', 'Ghost Recon: Wildlands, frescura en el mundo de los FPS');" itemprop="url" class="eltdf-pt-link"  target="_self">Ghost Recon: Wildlands, frescura en el mundo de los FPS</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/new-lego-worlds-symbol-2016-wallpaper-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', 'LEGO Worlds, un sueño hecho realidad.');" itemprop="url" class="eltdf-pt-link"  target="_self">LEGO Worlds, un sueño hecho realidad.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		22 marzo, 2017			');" itemprop="url">
		22 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Zelda-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', 'The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.');" itemprop="url" class="eltdf-pt-link"  target="_self">The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2209_50p-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', 'Los Escaloneros de la Peña de Bernal.');" itemprop="url" class="eltdf-pt-link"  target="_self">Los Escaloneros de la Peña de Bernal.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		7 marzo, 2017			');" itemprop="url">
		7 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Unknown-2-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', 'Marchan en Tequisquiapan en contra de políticas de Donald Trump.');" itemprop="url" class="eltdf-pt-link"  target="_self">Marchan en Tequisquiapan en contra de políticas de Donald Trump.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		12 febrero, 2017			');" itemprop="url">
		12 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/71_273_19660_94802858_IMG_1461-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', 'Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino');" itemprop="url" class="eltdf-pt-link"  target="_self">Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		9 febrero, 2017			');" itemprop="url">
		9 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-30-at-12.20.42-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', 'Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.');" itemprop="url" class="eltdf-pt-link"  target="_self">Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/01/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/', '\n		30 enero, 2017			');" itemprop="url">
		30 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="583"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/', 'Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.');" itemprop="url" class="eltdf-pt-link"  target="_self">Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		11 abril, 2017			');" itemprop="url">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG_20170410_223725-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/10/explota-torteria-en-san-juan-del-rio/', 'Explota tortería en San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Explota tortería en San Juan del Río.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		10 abril, 2017			');" itemprop="url">
		10 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG_20170403_020147-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/03/muere-balazo-tras-rina-en-bar/', 'Muere de un balazo tras riña en un bar.');" itemprop="url" class="eltdf-pt-link"  target="_self">Muere de un balazo tras riña en un bar.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		3 abril, 2017			');" itemprop="url">
		3 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170401-wa0026-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/01/un-hombre-fue-asesinado-en-plaza-comercial-de-la-colonia-ensueno/', 'Un hombre fue asesinado en plaza comercial de la colonia Ensueño');" itemprop="url" class="eltdf-pt-link"  target="_self">Un hombre fue asesinado en plaza comercial de la colonia Ensueño</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/04/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/04/', '\n		1 abril, 2017			');" itemprop="url">
		1 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 33px">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_movil.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                                                                                        <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-146233" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>El periódico</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" style="margin-top: -272px">
            <div class="eltdf-content-inner">

<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="314px;background-color:#2e2e2e;background-image:url(http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-1200x580.jpeg);" data-height="314" data-background-width=&quot;1200&quot;>
        <div class="eltdf-title-image"><img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-1200x580.jpeg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 314px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" rel="category tag">Querétaro</a></div>                            </div>
                            <h1 class="eltdf-title-text" > Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/04/">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">20</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-198520" class="post-198520 post type-post status-publish format-standard has-post-thumbnail hentry category-catqueretaro tag-notadestacada tag-slider">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Obispo+Faustino+celebrar%C3%A1+misa+y+lavatorio+de+pies+con+internos+del+penal+de+San+Jos%C3%A9+El+Alto.&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&amp;title=Obispo+Faustino+celebrar%C3%A1+misa+y+lavatorio+de+pies+con+internos+del+penal+de+San+Jos%C3%A9+El+Alto.', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&amp;description=Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F04%2Flavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p><span id="img_container_1492005535393" class="img_container"><progress id="progress_1492005535393" value="0.9" class="wp_media_indicator" contenteditable="false"></progress></span><b>Por Tina Hernández</b><br />
Con motivo de las celebraciones de Semana Santa, este jueves, el obispo de Querétaro,Mons. Faustino Armendáriz Jiménez realizará el lavatorio de pies a 12 internos en el Centro de Readaptación Social (Cereso) de San José El Alto; comunicó el director de Reinserción Social de gobierno del Estado, Miguel Ángel Contreras Álvarez.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Obispo+Faustino+celebrar%C3%A1+misa+y+lavatorio+de+pies+con+internos+del+penal+de+San+Jos%C3%A9+El+Alto.&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&amp;title=Obispo+Faustino+celebrar%C3%A1+misa+y+lavatorio+de+pies+con+internos+del+penal+de+San+Jos%C3%A9+El+Alto.', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F04%2F12%2Fobispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto%2F&amp;description=Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F04%2Flavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>	<div class="eltdf-author-description">
		<div class="eltdf-author-description-inner">
			<div class="eltdf-author-description-image">
				<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" title="Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto." target="_self">
					<img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=78&#038;d=mm&#038;r=g' class='avatar avatar-78 photo' height='78' width='78' />				</a>	
			</div>
			<div class="eltdf-author-description-text-holder">
				<h6 class="eltdf-author-name vcard author">
					<span>Escrito por</span>
					<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" title="Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto." target="_self">
						Enrique Zamudio					</a>	
				</h6>
													<div class="eltdf-author-text">
						<p>Periodista</p>
					</div>
							</div>
		</div>
	</div>
				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="497"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/11/consulta-aqui-nuestras-portadas-hoy-11-abril-del-2017/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/Portdas-11-4-2017_Page_1-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/11/consulta-aqui-nuestras-portadas-hoy-11-abril-del-2017/" target="_self">Consulta aquí nuestras portadas de hoy 11 de Abril del 2017</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5505860555680607"
     data-ad-slot="8290224204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="full" data-thumb_image_width="380" data-thumb_image_height="260" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="9"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/" target="_self">
						<img width="1600" height="1200" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017.jpg 1600w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-300x225.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-768x576.jpg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-1024x768.jpg 1024w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-800x600.jpg 800w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/img-20170412-wa0017-1200x900.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/12/vuelca-en-la-mexico-queretaro-2/" target="_self">Vuelca en la México-Querétaro</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/04/">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" target="_self">
						<img width="1200" height="776" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg.jpeg 1200w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-300x194.jpeg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-768x497.jpeg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/lavatorio-de-pies-en-el-cereso_rs__9.jpg-1024x662.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/12/obispo-faustino-celebrara-misa-y-lavatorio-de-pies-con-internos-del-penal-de-san-jose-el-alto/" target="_self">Obispo Faustino celebrará misa y lavatorio de pies con internos del penal de San José El Alto.</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/04/">
		12 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" target="_self">
						<img width="1600" height="1200" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053.jpg 1600w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-300x225.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-768x576.jpg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-1024x768.jpg 1024w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-800x600.jpg 800w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/04/IMG-20170411-WA0053-1200x900.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/04/11/tragico-paseo-familiar-menor-muere-ahogado-en-bordo-en-los-cues/" target="_self">Trágico paseo familiar: menor muere ahogado en bordo en Los Cues.</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/04/">
		11 abril, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div><div id="text-30" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Abajo relacionadas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5505860555680607"
     data-ad-slot="3076785809"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a href="http://www.noticiasdequeretaro.com.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.noticiasdequeretaro.com.mx/', '');" style="height: 33px;"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":272,"eltdfHeaderHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box clean_white" id="dgd_scrollbox-196883"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><iframe width="560" height="315" src="https://www.youtube.com/embed/Qr2wFk8e9zI" frameborder="0" allowfullscreen></iframe></p>
</div>

<div class="dgd_stb_box clean_white" id="dgd_scrollbox-196883-tab"><span style="color:#000">Video promocional</span></div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>