<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>Situación de Uber en manos del PJF: Granados - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Situación de Uber en manos del PJF: Granados - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/noticiasdeqro" />
<meta property="article:author" content="http://facebook.com/se.zamudio" />
<meta property="article:tag" content="redes1" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Querétaro" />
<meta property="article:published_time" content="2017-03-28T15:50:28-06:00" />
<meta property="og:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" [&hellip;]" />
<meta name="twitter:title" content="Situación de Uber en manos del PJF: Granados - Noticias de Querétaro" />
<meta name="twitter:site" content="@noticiasdeqro" />
<meta name="twitter:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071.jpg" />
<meta name="twitter:creator" content="@enrique_zamudio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Situación de Uber en manos del PJF: Granados RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1200px) {
    .eltdf-main-menu > ul > li > a span.item_inner{
        padding: 0px 12px;
    }
}

.eltdf-drop-down .eltdf-menu-wide .eltdf-menu-second > .eltdf-menu-inner > ul > li {width:100%;}

.wpb_animate_when_almost_visible { opacity: 1; }
.eltdf-pt-one-title a:hover { color: #484848 !important;}

.page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-container > .eltdf-container-inner, .page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-full-width > .eltdf-full-width-inner {
padding-top:0px !important;
}

.eltdf-title-holder {
padding-top:10px !important;
}

.widget .eltdf-post-item.eltdf-pt-five-item .eltdf-pt-five-image {opacity:0.5;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-title-post-info {text-align:left;}
.eltdf-container-inner {vertical-align:bottom !important;}
.single-post .eltdf-title .eltdf-title-subtitle-holder {padding-bottom:90px; text-align:left;z-index:-10;}
.eltdf-title-cat {padding-left:40px;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-pt-info-section {width:100%;}
.wpcf7-form input.wpcf7-form-control.wpcf7-submit {padding:20px;}

.eltdf-vertical-align-containers .eltdf-position-center::before, .eltdf-vertical-align-containers .eltdf-position-left::before, .eltdf-vertical-align-containers .eltdf-position-right::before {margin-right:0px !important;}

.fb_iframe_widget span {
background: #FFF;
}

.portadas-home {list-type:none;}
.portadas-home li {
display: inline-block;
list-type:none;
padding: 0px 5px;
}

.eltdf-pt-one-item {margin-bottom:0px;}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-next {
  color: #ff8200;
  font-size: 150px;
  right: 17px;
}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-prev {
  color: #ff8200;
  font-size: 150px;
  left: 17px;
}@media only screen and (min-width: 1024px) and (max-width: 1400px){.postid-196274 .eltdf-psc-holder.eltdf-psc-full-screen .eltdf-psc-slides .eltdf-psc-content .eltdf-psc-content-inner2 { padding-top: 192px;}

.postid-196274 .eltdf-psc-holder.eltdf-psc-pagination .flex-direction-nav li { padding-top: 272px;}

}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-28212833-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-28212833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=196274' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www5.smartadserver.com'});
    </script>

    <script async 
       src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
       (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5505860555680607",
          enable_page_level_ads: true
        });
    </script>

</head>
<body class="post-template-default single single-post postid-196274 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-transparent eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div style="display: none;">
    <script type="text/javascript">
        sas.call("std", {
            siteId:     49985,  // 
            pageId:     346469, // Página : noticias_de_queretaro/home
            formatId:   20802,  // Formato : DHTML-Rich_Media 1x1
            target:     ''  // Segmentación
        });
    </script>
    <noscript>
        <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', [1, 1], 'div-gpt-ad-1413397476445-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', 'div-gpt-ad-1413397476445-0-oop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
    <!-- noticiasdequeretaro.com.mxINTERSTICIAL out-of-page -->
    <div id='div-gpt-ad-1413397476445-0-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413397476445-0-oop'); });
    </script>
    </div>
</div>
<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-29" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Derecha del Logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5505860555680607"
     data-ad-slot="1167903807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catopinion/"><span class="item_text">Opinión</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/"><span class="item_text">Internacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catnacional/"><span class="item_text">Nacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="7346"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/27-EL-TECHO...-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/', 'Voraz incendio en La Estacada');" itemprop="url" class="eltdf-pt-link"  target="_self">Voraz incendio en La Estacada</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2997-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/', 'Acaba prensado');" itemprop="url" class="eltdf-pt-link"  target="_self">Acaba prensado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/cabalgata-acaba-en-rina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/cabalgata-acaba-en-rina/', 'Cabalgata acaba en riña');" itemprop="url" class="eltdf-pt-link"  target="_self">Cabalgata acaba en riña</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/EL-OCUPANTE-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/', 'Lo embiste un taxi');" itemprop="url" class="eltdf-pt-link"  target="_self">Lo embiste un taxi</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18940"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/', 'Situación de Uber en manos del PJF: Granados');" itemprop="url" class="eltdf-pt-link"  target="_self">Situación de Uber en manos del PJF: Granados</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/', 'Nuevo sistema de transporte se llamará &#8220;QroBus&#8221;, revela el gobernador Francisco Domínguez');" itemprop="url" class="eltdf-pt-link"  target="_self">Nuevo sistema de transporte se llamará &#8220;QroBus&#8221;, revela el gobernador Francisco Domínguez</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/', 'Registra Juan José Ruiz su candidatura a la dirigencia estatal del PRI');" itemprop="url" class="eltdf-pt-link"  target="_self">Registra Juan José Ruiz su candidatura a la dirigencia estatal del PRI</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170328-wa0033-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/', 'Impone Profeco multa de 250 mil pesos a gasolineras que se negaron a ser verificadas.');" itemprop="url" class="eltdf-pt-link"  target="_self">Impone Profeco multa de 250 mil pesos a gasolineras que se negaron a ser verificadas.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2519"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3432-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', 'Se mete Gallos a zona de Liguilla');" itemprop="url" class="eltdf-pt-link"  target="_self">Se mete Gallos a zona de Liguilla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		19 marzo, 2017			');" itemprop="url">
		19 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3407-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', 'Suspendidos un año Pablo Aguilar y Enrique Triverio');" itemprop="url" class="eltdf-pt-link"  target="_self">Suspendidos un año Pablo Aguilar y Enrique Triverio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		13 marzo, 2017			');" itemprop="url">
		13 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3394-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/', 'Inminente huelga de árbitros en la fecha 10 de la Liga MX');" itemprop="url" class="eltdf-pt-link"  target="_self">Inminente huelga de árbitros en la fecha 10 de la Liga MX</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		10 marzo, 2017			');" itemprop="url">
		10 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3393-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/', 'Débiles sanciones a jugadores; posible huelga de árbitros ');" itemprop="url" class="eltdf-pt-link"  target="_self">Débiles sanciones a jugadores; posible huelga de árbitros </a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		10 marzo, 2017			');" itemprop="url">
		10 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1625"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/stan-lee-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', 'Stan Lee está listo para CONQUE');" itemprop="url" class="eltdf-pt-link"  target="_self">Stan Lee está listo para CONQUE</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG_20170325_111858-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/', '&#8220;Me estoy haciendo chiquito&#8221;: José José');" itemprop="url" class="eltdf-pt-link"  target="_self">&#8220;Me estoy haciendo chiquito&#8221;: José José</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		25 marzo, 2017			');" itemprop="url">
		25 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/', 'Noticias de Querétaro');" itemprop="author" class="eltdf-post-info-author-link">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_4813-copia-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/', 'Revive el niño que llevas dentro');" itemprop="url" class="eltdf-pt-link"  target="_self">Revive el niño que llevas dentro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		17 marzo, 2017			');" itemprop="url">
		17 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170317-wa0002-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/', '​ “¿Qué mata un sueño?… Un pretexto”: Rudy Ruettiger');" itemprop="url" class="eltdf-pt-link"  target="_self">​ “¿Qué mata un sueño?… Un pretexto”: Rudy Ruettiger</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		17 marzo, 2017			');" itemprop="url">
		17 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="265"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170328-wa0049-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/', 'Crea Memo Vega Escuela de Computación en Senegal de las Palomas');" itemprop="url" class="eltdf-pt-link"  target="_self">Crea Memo Vega Escuela de Computación en Senegal de las Palomas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170328-wa0048-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/', 'Renovarán patronato de la Cruz Roja en San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Renovarán patronato de la Cruz Roja en San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170323-wa0066-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/', 'Entregan equipamiento para IMSS de San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Entregan equipamiento para IMSS de San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170323_171600-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/', 'Pagará Memo Vega adeudos heredados de anterior administración');" itemprop="url" class="eltdf-pt-link"  target="_self">Pagará Memo Vega adeudos heredados de anterior administración</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_4469-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', 'Luz Mariana del Castillo, una mujer sin límites.');" itemprop="url" class="eltdf-pt-link"  target="_self">Luz Mariana del Castillo, una mujer sin límites.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', 'Coronan a Diana I, reina de las Fiestas Patrias de Corregidora');" itemprop="url" class="eltdf-pt-link"  target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		9 septiembre, 2016			');" itemprop="url">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', 'ZAPATILLA, LA TORTUGA MARINA');" itemprop="url" class="eltdf-pt-link"  target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		2 septiembre, 2016			');" itemprop="url">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/', 'GRAN INAUGURACIÓN');" itemprop="url" class="eltdf-pt-link"  target="_self">GRAN INAUGURACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/08/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/08/', '\n		25 agosto, 2016			');" itemprop="url">
		25 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="138"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1442"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/La-Legislatura-pagó-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/', 'Paga Gobierno deuda del Congreso');" itemprop="url" class="eltdf-pt-link"  target="_self">Paga Gobierno deuda del Congreso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/11/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/', '\n		12 noviembre, 2016			');" itemprop="url">
		12 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/', 'De política y cosas peores');" itemprop="url" class="eltdf-pt-link"  target="_self">De política y cosas peores</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/', 'DECIAMOS AYER (El sentido de ayudar al prójimo)');" itemprop="url" class="eltdf-pt-link"  target="_self">DECIAMOS AYER (El sentido de ayudar al prójimo)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/', 'Editorial (Juventud)');" itemprop="url" class="eltdf-pt-link"  target="_self">Editorial (Juventud)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="139"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2199"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-18-12-2016_Page_1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/', 'Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016');" itemprop="url" class="eltdf-pt-link"  target="_self">Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/12/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/12/', '\n		18 diciembre, 2016			');" itemprop="url">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161125-wa0078-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/', 'Muere Fidel Castro a los 90 años.');" itemprop="url" class="eltdf-pt-link"  target="_self">Muere Fidel Castro a los 90 años.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/11/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/', '\n		26 noviembre, 2016			');" itemprop="url">
		26 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/Captura-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/', '&#8220;Seré presidente para todos&#8221;: Donald Trump.');" itemprop="url" class="eltdf-pt-link"  target="_self">&#8220;Seré presidente para todos&#8221;: Donald Trump.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/11/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/', '\n		9 noviembre, 2016			');" itemprop="url">
		9 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/383535-01-02-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/', 'Inició operativo para liberar a plagiado del ELN: CICR');" itemprop="url" class="eltdf-pt-link"  target="_self">Inició operativo para liberar a plagiado del ELN: CICR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="140"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2412"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170325_083459-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/', 'Arranca reafiliación al Seguro Popular 2017');" itemprop="url" class="eltdf-pt-link"  target="_self">Arranca reafiliación al Seguro Popular 2017</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		25 marzo, 2017			');" itemprop="url">
		25 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/aprueban-6-de-cada-10-mexicanos-el-nuevo-modelo-educativo-encuesta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/aprueban-6-de-cada-10-mexicanos-el-nuevo-modelo-educativo-encuesta/', 'Aprueban 6 de cada 10 mexicanos el Nuevo Modelo Educativo: encuesta');" itemprop="url" class="eltdf-pt-link"  target="_self">Aprueban 6 de cada 10 mexicanos el Nuevo Modelo Educativo: encuesta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG-20170316-WA0009-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/', 'Inauguran Centro de Investigación Farmacológica en el INCan');" itemprop="url" class="eltdf-pt-link"  target="_self">Inauguran Centro de Investigación Farmacológica en el INCan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		16 marzo, 2017			');" itemprop="url">
		16 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-21-a-las-1.17.59-p.m.-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/', 'PGR hace reconoce inocencia y disculpa pública a indígenas queretanas');" itemprop="url" class="eltdf-pt-link"  target="_self">PGR hace reconoce inocencia y disculpa pública a indígenas queretanas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		21 febrero, 2017			');" itemprop="url">
		21 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="145"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Nierportada-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', 'Nier: Automata, una gran exclusiva del PS4');" itemprop="url" class="eltdf-pt-link"  target="_self">Nier: Automata, una gran exclusiva del PS4</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/original-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', 'Ghost Recon: Wildlands, frescura en el mundo de los FPS');" itemprop="url" class="eltdf-pt-link"  target="_self">Ghost Recon: Wildlands, frescura en el mundo de los FPS</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/new-lego-worlds-symbol-2016-wallpaper-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', 'LEGO Worlds, un sueño hecho realidad.');" itemprop="url" class="eltdf-pt-link"  target="_self">LEGO Worlds, un sueño hecho realidad.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		22 marzo, 2017			');" itemprop="url">
		22 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Zelda-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', 'The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.');" itemprop="url" class="eltdf-pt-link"  target="_self">The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2209_50p-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', 'Los Escaloneros de la Peña de Bernal.');" itemprop="url" class="eltdf-pt-link"  target="_self">Los Escaloneros de la Peña de Bernal.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		7 marzo, 2017			');" itemprop="url">
		7 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Unknown-2-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', 'Marchan en Tequisquiapan en contra de políticas de Donald Trump.');" itemprop="url" class="eltdf-pt-link"  target="_self">Marchan en Tequisquiapan en contra de políticas de Donald Trump.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		12 febrero, 2017			');" itemprop="url">
		12 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/71_273_19660_94802858_IMG_1461-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', 'Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino');" itemprop="url" class="eltdf-pt-link"  target="_self">Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		9 febrero, 2017			');" itemprop="url">
		9 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-30-at-12.20.42-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', 'Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.');" itemprop="url" class="eltdf-pt-link"  target="_self">Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/01/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/', '\n		30 enero, 2017			');" itemprop="url">
		30 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="580"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Captura-4-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/', 'El auditorio de la Secundaria General No. 1, un compromiso cumplido.');" itemprop="url" class="eltdf-pt-link"  target="_self">El auditorio de la Secundaria General No. 1, un compromiso cumplido.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Captura-3-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/', 'Termina prensado en Av. 5 de febrero.');" itemprop="url" class="eltdf-pt-link"  target="_self">Termina prensado en Av. 5 de febrero.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		27 marzo, 2017			');" itemprop="url">
		27 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG_20170327_142259-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/', 'Hallan cadáver con el cráneo destrozado en Tequisquiapan.');" itemprop="url" class="eltdf-pt-link"  target="_self">Hallan cadáver con el cráneo destrozado en Tequisquiapan.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		27 marzo, 2017			');" itemprop="url">
		27 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG_20170326_182410-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/', 'Derrapa moto en Paseo Central.');" itemprop="url" class="eltdf-pt-link"  target="_self">Derrapa moto en Paseo Central.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		26 marzo, 2017			');" itemprop="url">
		26 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-1482621844" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catopinion/"><span class="item_text">Opinión</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/"><span class="item_text">Internacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catnacional/"><span class="item_text">Nacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="7346"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/27-EL-TECHO...-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/voraz-incendio-en-la-estacada/', 'Voraz incendio en La Estacada');" itemprop="url" class="eltdf-pt-link"  target="_self">Voraz incendio en La Estacada</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2997-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/acaba-prensado/', 'Acaba prensado');" itemprop="url" class="eltdf-pt-link"  target="_self">Acaba prensado</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/cabalgata-acaba-en-rina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/cabalgata-acaba-en-rina/', 'Cabalgata acaba en riña');" itemprop="url" class="eltdf-pt-link"  target="_self">Cabalgata acaba en riña</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/EL-OCUPANTE-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/lo-embiste-taxi/', 'Lo embiste un taxi');" itemprop="url" class="eltdf-pt-link"  target="_self">Lo embiste un taxi</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18940"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/', 'Situación de Uber en manos del PJF: Granados');" itemprop="url" class="eltdf-pt-link"  target="_self">Situación de Uber en manos del PJF: Granados</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/', 'Nuevo sistema de transporte se llamará &#8220;QroBus&#8221;, revela el gobernador Francisco Domínguez');" itemprop="url" class="eltdf-pt-link"  target="_self">Nuevo sistema de transporte se llamará &#8220;QroBus&#8221;, revela el gobernador Francisco Domínguez</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/', 'Registra Juan José Ruiz su candidatura a la dirigencia estatal del PRI');" itemprop="url" class="eltdf-pt-link"  target="_self">Registra Juan José Ruiz su candidatura a la dirigencia estatal del PRI</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170328-wa0033-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/impone-profeco-multa-de-250-mil-pesos-a-gasolineras-que-se-negaron-a-ser-verificadas/', 'Impone Profeco multa de 250 mil pesos a gasolineras que se negaron a ser verificadas.');" itemprop="url" class="eltdf-pt-link"  target="_self">Impone Profeco multa de 250 mil pesos a gasolineras que se negaron a ser verificadas.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2519"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3432-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/19/se-mete-gallos-a-zona-de-liguilla/', 'Se mete Gallos a zona de Liguilla');" itemprop="url" class="eltdf-pt-link"  target="_self">Se mete Gallos a zona de Liguilla</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		19 marzo, 2017			');" itemprop="url">
		19 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3407-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/13/suspendidos-un-ano-pablo-aguilar-y-enrique-triverio/', 'Suspendidos un año Pablo Aguilar y Enrique Triverio');" itemprop="url" class="eltdf-pt-link"  target="_self">Suspendidos un año Pablo Aguilar y Enrique Triverio</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		13 marzo, 2017			');" itemprop="url">
		13 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3394-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/inminente-huelga-de-arbitros-en-la-fecha-10-de-la-liga-mx/', 'Inminente huelga de árbitros en la fecha 10 de la Liga MX');" itemprop="url" class="eltdf-pt-link"  target="_self">Inminente huelga de árbitros en la fecha 10 de la Liga MX</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		10 marzo, 2017			');" itemprop="url">
		10 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_3393-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/10/debiles-sanciones-a-jugadores-posible-huelga-de-arbitros/', 'Débiles sanciones a jugadores; posible huelga de árbitros ');" itemprop="url" class="eltdf-pt-link"  target="_self">Débiles sanciones a jugadores; posible huelga de árbitros </a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		10 marzo, 2017			');" itemprop="url">
		10 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/j_jimenez/', 'José Luis Jiménez Herrera');" itemprop="author" class="eltdf-post-info-author-link">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1625"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/stan-lee-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/stan-lee-esta-listo-conque/', 'Stan Lee está listo para CONQUE');" itemprop="url" class="eltdf-pt-link"  target="_self">Stan Lee está listo para CONQUE</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG_20170325_111858-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/me-estoy-chiquito-jose-jose/', '&#8220;Me estoy haciendo chiquito&#8221;: José José');" itemprop="url" class="eltdf-pt-link"  target="_self">&#8220;Me estoy haciendo chiquito&#8221;: José José</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		25 marzo, 2017			');" itemprop="url">
		25 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/', 'Noticias de Querétaro');" itemprop="author" class="eltdf-post-info-author-link">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_4813-copia-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/revive-nino-llevas/', 'Revive el niño que llevas dentro');" itemprop="url" class="eltdf-pt-link"  target="_self">Revive el niño que llevas dentro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		17 marzo, 2017			');" itemprop="url">
		17 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170317-wa0002-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/17/%e2%80%8b-que-mata-un-sueno-un-pretexto-rudy-ruettiger/', '​ “¿Qué mata un sueño?… Un pretexto”: Rudy Ruettiger');" itemprop="url" class="eltdf-pt-link"  target="_self">​ “¿Qué mata un sueño?… Un pretexto”: Rudy Ruettiger</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		17 marzo, 2017			');" itemprop="url">
		17 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="265"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170328-wa0049-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/crea-memo-vega-escuela-de-computacion-en-senegal-de-las-palomas/', 'Crea Memo Vega Escuela de Computación en Senegal de las Palomas');" itemprop="url" class="eltdf-pt-link"  target="_self">Crea Memo Vega Escuela de Computación en Senegal de las Palomas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170328-wa0048-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/renovaran-patronato-de-la-cruz-roja-en-san-juan-del-rio/', 'Renovarán patronato de la Cruz Roja en San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Renovarán patronato de la Cruz Roja en San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img-20170323-wa0066-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/entregan-equipamiento-para-imss-de-san-juan-del-rio/', 'Entregan equipamiento para IMSS de San Juan del Río.');" itemprop="url" class="eltdf-pt-link"  target="_self">Entregan equipamiento para IMSS de San Juan del Río.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170323_171600-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/pagara-memo-vega-adeidos-heredados-de-anterior-administracion/', 'Pagará Memo Vega adeudos heredados de anterior administración');" itemprop="url" class="eltdf-pt-link"  target="_self">Pagará Memo Vega adeudos heredados de anterior administración</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_4469-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/luz-mariana-del-castillo-una-mujer-sin-limites/', 'Luz Mariana del Castillo, una mujer sin límites.');" itemprop="url" class="eltdf-pt-link"  target="_self">Luz Mariana del Castillo, una mujer sin límites.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/', 'Coronan a Diana I, reina de las Fiestas Patrias de Corregidora');" itemprop="url" class="eltdf-pt-link"  target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		9 septiembre, 2016			');" itemprop="url">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/', 'ZAPATILLA, LA TORTUGA MARINA');" itemprop="url" class="eltdf-pt-link"  target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/09/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/09/', '\n		2 septiembre, 2016			');" itemprop="url">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/', 'GRAN INAUGURACIÓN');" itemprop="url" class="eltdf-pt-link"  target="_self">GRAN INAUGURACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/08/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/08/', '\n		25 agosto, 2016			');" itemprop="url">
		25 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/o_angeles/', 'Óscar Ángeles');" itemprop="author" class="eltdf-post-info-author-link">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="138"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1442"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/La-Legislatura-pagó-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/', 'Paga Gobierno deuda del Congreso');" itemprop="url" class="eltdf-pt-link"  target="_self">Paga Gobierno deuda del Congreso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/11/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/', '\n		12 noviembre, 2016			');" itemprop="url">
		12 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/', 'De política y cosas peores');" itemprop="url" class="eltdf-pt-link"  target="_self">De política y cosas peores</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/', 'DECIAMOS AYER (El sentido de ayudar al prójimo)');" itemprop="url" class="eltdf-pt-link"  target="_self">DECIAMOS AYER (El sentido de ayudar al prójimo)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/', 'Editorial (Juventud)');" itemprop="url" class="eltdf-pt-link"  target="_self">Editorial (Juventud)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="139"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2199"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-18-12-2016_Page_1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/', 'Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016');" itemprop="url" class="eltdf-pt-link"  target="_self">Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/12/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/12/', '\n		18 diciembre, 2016			');" itemprop="url">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161125-wa0078-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/', 'Muere Fidel Castro a los 90 años.');" itemprop="url" class="eltdf-pt-link"  target="_self">Muere Fidel Castro a los 90 años.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/11/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/', '\n		26 noviembre, 2016			');" itemprop="url">
		26 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/Captura-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/', '&#8220;Seré presidente para todos&#8221;: Donald Trump.');" itemprop="url" class="eltdf-pt-link"  target="_self">&#8220;Seré presidente para todos&#8221;: Donald Trump.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/11/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/11/', '\n		9 noviembre, 2016			');" itemprop="url">
		9 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/383535-01-02-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/', 'Inició operativo para liberar a plagiado del ELN: CICR');" itemprop="url" class="eltdf-pt-link"  target="_self">Inició operativo para liberar a plagiado del ELN: CICR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2016/10/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2016/10/', '\n		29 octubre, 2016			');" itemprop="url">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/redaccion/', 'redaccion');" itemprop="author" class="eltdf-post-info-author-link">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="140"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2412"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170325_083459-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/25/arranca-reafiliacion-al-seguro-popular-2017/', 'Arranca reafiliación al Seguro Popular 2017');" itemprop="url" class="eltdf-pt-link"  target="_self">Arranca reafiliación al Seguro Popular 2017</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		25 marzo, 2017			');" itemprop="url">
		25 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/aprueban-6-de-cada-10-mexicanos-el-nuevo-modelo-educativo-encuesta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/aprueban-6-de-cada-10-mexicanos-el-nuevo-modelo-educativo-encuesta/', 'Aprueban 6 de cada 10 mexicanos el Nuevo Modelo Educativo: encuesta');" itemprop="url" class="eltdf-pt-link"  target="_self">Aprueban 6 de cada 10 mexicanos el Nuevo Modelo Educativo: encuesta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG-20170316-WA0009-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/16/inauguran-centro-investigacion-farmacologica-en-incan/', 'Inauguran Centro de Investigación Farmacológica en el INCan');" itemprop="url" class="eltdf-pt-link"  target="_self">Inauguran Centro de Investigación Farmacológica en el INCan</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		16 marzo, 2017			');" itemprop="url">
		16 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-21-a-las-1.17.59-p.m.-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/21/pgr-reconoce-inocencia-disculpa-publica-a-indigenas-queretanas/', 'PGR hace reconoce inocencia y disculpa pública a indígenas queretanas');" itemprop="url" class="eltdf-pt-link"  target="_self">PGR hace reconoce inocencia y disculpa pública a indígenas queretanas</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		21 febrero, 2017			');" itemprop="url">
		21 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/e_zamudio/', 'Enrique Zamudio');" itemprop="author" class="eltdf-post-info-author-link">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="145"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Nierportada-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/nier-automata-una-gran-exclusiva-del-ps4/', 'Nier: Automata, una gran exclusiva del PS4');" itemprop="url" class="eltdf-pt-link"  target="_self">Nier: Automata, una gran exclusiva del PS4</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/original-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/23/ghost-recon-wildlands-frescura-en-mundo-los-fps/', 'Ghost Recon: Wildlands, frescura en el mundo de los FPS');" itemprop="url" class="eltdf-pt-link"  target="_self">Ghost Recon: Wildlands, frescura en el mundo de los FPS</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		23 marzo, 2017			');" itemprop="url">
		23 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/new-lego-worlds-symbol-2016-wallpaper-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/22/lego-worlds-sueno-hecho-realidad/', 'LEGO Worlds, un sueño hecho realidad.');" itemprop="url" class="eltdf-pt-link"  target="_self">LEGO Worlds, un sueño hecho realidad.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		22 marzo, 2017			');" itemprop="url">
		22 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', '\n                            ');" itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Zelda-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/21/the-legend-of-zelda-breath-of-the-wild-una-gran-hazana-en-la-saga/', 'The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.');" itemprop="url" class="eltdf-pt-link"  target="_self">The Legend of Zelda: Breath of the Wild; una gran hazaña en la saga.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		21 marzo, 2017			');" itemprop="url">
		21 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/author/oswaldo/', 'Oswaldo');" itemprop="author" class="eltdf-post-info-author-link">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="7"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/DSC_2209_50p-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/07/los-escaloneros-la-pena-bernal/', 'Los Escaloneros de la Peña de Bernal.');" itemprop="url" class="eltdf-pt-link"  target="_self">Los Escaloneros de la Peña de Bernal.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		7 marzo, 2017			');" itemprop="url">
		7 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Unknown-2-1-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/12/marchan-en-tequisquiapan-en-contra-politicas-donald-trump/', 'Marchan en Tequisquiapan en contra de políticas de Donald Trump.');" itemprop="url" class="eltdf-pt-link"  target="_self">Marchan en Tequisquiapan en contra de políticas de Donald Trump.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		12 febrero, 2017			');" itemprop="url">
		12 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/71_273_19660_94802858_IMG_1461-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/09/recorre-francisco-dominguez-la-ruta-del-arte-queso-vino/', 'Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino');" itemprop="url" class="eltdf-pt-link"  target="_self">Recorre Francisco Domínguez la Ruta del Arte, Queso y Vino</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/02/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/02/', '\n		9 febrero, 2017			');" itemprop="url">
		9 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', '\n                                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-30-at-12.20.42-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/', 'Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.');" itemprop="url" class="eltdf-pt-link"  target="_self">Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/01/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/01/', '\n		30 enero, 2017			');" itemprop="url">
		30 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="580"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Captura-4-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/28/auditorio-la-secundaria-general-1-compromiso-cumplido/', 'El auditorio de la Secundaria General No. 1, un compromiso cumplido.');" itemprop="url" class="eltdf-pt-link"  target="_self">El auditorio de la Secundaria General No. 1, un compromiso cumplido.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		28 marzo, 2017			');" itemprop="url">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Captura-3-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/termina-prensado-en-av-5-febrero/', 'Termina prensado en Av. 5 de febrero.');" itemprop="url" class="eltdf-pt-link"  target="_self">Termina prensado en Av. 5 de febrero.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		27 marzo, 2017			');" itemprop="url">
		27 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG_20170327_142259-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/27/hallan-cadaver-craneo-destrozado-en-tequisquiapan/', 'Hallan cadáver con el cráneo destrozado en Tequisquiapan.');" itemprop="url" class="eltdf-pt-link"  target="_self">Hallan cadáver con el cráneo destrozado en Tequisquiapan.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		27 marzo, 2017			');" itemprop="url">
		27 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a href="http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/', '\n                \n    \n                ');" itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link"  target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/IMG_20170326_182410-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a href="http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/26/derrapa-moto-en-paseo-central/', 'Derrapa moto en Paseo Central.');" itemprop="url" class="eltdf-pt-link"  target="_self">Derrapa moto en Paseo Central.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a href="http://www.noticiasdequeretaro.com.mx/2017/03/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.noticiasdequeretaro.com.mx/2017/03/', '\n		26 marzo, 2017			');" itemprop="url">
		26 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 33px">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_movil.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                                                                                        <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146223" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catopinion/" class=""><span>Opinión</span></a></li>
	<li id="mobile-menu-item-146221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/" class=""><span>Internacional</span></a></li>
	<li id="mobile-menu-item-146220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catnacional/" class=""><span>Nacional</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-146233" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>El periódico</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" style="margin-top: -272px">
            <div class="eltdf-content-inner">

<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="314px;background-color:#2e2e2e;background-image:url(http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-1200x580.jpg);" data-height="314" data-background-width=&quot;1200&quot;>
        <div class="eltdf-title-image"><img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-1200x580.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 314px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" rel="category tag">Querétaro</a></div>                            </div>
                            <h1 class="eltdf-title-text" > Situación de Uber en manos del PJF: Granados</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/03/">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">4</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-196274" class="post-196274 post type-post status-publish format-standard has-post-thumbnail hentry category-catqueretaro tag-redes1 tag-slider">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Situaci%C3%B3n+de+Uber+en+manos+del+PJF%3A+Granados&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&amp;title=Situaci%C3%B3n+de+Uber+en+manos+del+PJF%3A+Granados', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&amp;description=Situación de Uber en manos del PJF: Granados&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F02%2Fimg-20170205-wa0071.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p><b>Por Tina Hernández</b><br />
La operación de Uber en el estado de Querétaro está en manos del Poder Judicial de la Federación, resolución que se espera se dicte en las próximas horas, declaró el titular de la Secretaría de Gobierno del estado de Querétaro (Segob), Juan Martín Granados Torres.</p>
<p>Hasta que la autoridad federal resuelve el amparo -que interpuso Uber, en contra de la Ley de Movilidad del Estado de Querétaro y la convocatoria de registro- los usuarios podrán utilizar el servicio de taxi privado, sin restricciones de manera regular.</p>
<p>El encargado de la política interna del estado aseveró que la administración estatal 20215-2021 acatará la resolución de los tribunales federales.</p>
<p>“(La operación de Uber en Querétaro) depende de si se le otorga o no la suspensión del amparo en las próximas horas a los operadores, respecto de los actos que están reclamando. Cualquier autoridad y obviamente gobierno del estado siempre va a atender las indicaciones y determinaciones de los jueces, sean locales o federales”, compartió.</p>
<p>El seguimiento jurídico del amparo, por parte del gobierno estatal, está a cargo del equipo de abogados del Instituto Queretano del Transporte (IQT).</p>
<p>Juan Martín Granados Torres dio a conocer que los conductores de Uber que laboren en el transcurso del proceso de amparo, podrían ser acreedores a multas económicas, pues su funcionamiento se encuentra fuera de ley.</p>
<p>“El tema es concreto del director del IQT, la tramitología jurídica está a cargo de sus abogados (…). Detención no, es falta a reglamentos sino sanción correspondiente, pero detención no”, concluyó.</p>
<p>El requisito con el que la empresa de movilidad Uber incumplió es el registro de su plataforma, elemento al que obliga la reforma a la Ley de Movilidad del Estado de Querétaro de abril de 2016, junto con la conformación de unidades y operadores.</p>
<p>En el proceso de registro de las plataformas digitales, 20 empresas locales y nacionales consiguieron el aval del IQT, por lo que continuarán con su procedimiento de conformación del padrón de unidades y operadores.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Situaci%C3%B3n+de+Uber+en+manos+del+PJF%3A+Granados&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&amp;title=Situaci%C3%B3n+de+Uber+en+manos+del+PJF%3A+Granados', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F03%2F28%2Fsituacion-de-uber-en-manos-del-pjf-granados%2F&amp;description=Situación de Uber en manos del PJF: Granados&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F02%2Fimg-20170205-wa0071.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>	<div class="eltdf-author-description">
		<div class="eltdf-author-description-inner">
			<div class="eltdf-author-description-image">
				<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" title="Situación de Uber en manos del PJF: Granados" target="_self">
					<img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=78&#038;d=mm&#038;r=g' class='avatar avatar-78 photo' height='78' width='78' />				</a>	
			</div>
			<div class="eltdf-author-description-text-holder">
				<h6 class="eltdf-author-name vcard author">
					<span>Escrito por</span>
					<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" title="Situación de Uber en manos del PJF: Granados" target="_self">
						Enrique Zamudio					</a>	
				</h6>
													<div class="eltdf-author-text">
						<p>Periodista</p>
					</div>
							</div>
		</div>
	</div>
				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="483"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/consulta-aqui-nuestras-portadas-hoy-28-marzo-del-2017/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/Portadas-28-3-2017_Page_1-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/consulta-aqui-nuestras-portadas-hoy-28-marzo-del-2017/" target="_self">Consulta aquí nuestras portadas de hoy 28 de Marzo del 2017</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5505860555680607"
     data-ad-slot="8290224204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="full" data-thumb_image_width="380" data-thumb_image_height="260" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="17"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" target="_self">
						<img width="1280" height="720" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071.jpg 1280w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-300x169.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-768x432.jpg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-1024x576.jpg 1024w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170205-wa0071-1200x675.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/situacion-de-uber-en-manos-del-pjf-granados/" target="_self">Situación de Uber en manos del PJF: Granados</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/03/">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/" target="_self">
						<img width="900" height="600" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI.jpg 900w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI-300x200.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI-768x512.jpg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC2002THVTAXI-128x86.jpg 128w" sizes="(max-width: 900px) 100vw, 900px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/nuevo-sistema-de-transporte-se-llamara-qrobus-revela-el-gobernador-francisco-dominguez/" target="_self">Nuevo sistema de transporte se llamará &#8220;QroBus&#8221;, revela el gobernador Francisco Domínguez</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/03/">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/" target="_self">
						<img width="917" height="617" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006.jpg 917w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006-300x202.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006-768x517.jpg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/03/img_20170328_133006-128x86.jpg 128w" sizes="(max-width: 917px) 100vw, 917px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/03/28/registra-juan-jose-ruiz-candidatura-a-la-dirigencia-estatal-del-pri/" target="_self">Registra Juan José Ruiz su candidatura a la dirigencia estatal del PRI</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/03/">
		28 marzo, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div><div id="text-30" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Abajo relacionadas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5505860555680607"
     data-ad-slot="3076785809"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a href="http://www.noticiasdequeretaro.com.mx/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.noticiasdequeretaro.com.mx/', '');" style="height: 33px;"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":272,"eltdfHeaderHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>