<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
        
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
    <title>Comparecen los siete aspirantes más a DDH - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comparecen los siete aspirantes más a DDH - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:tag" content="redes1" />
<meta property="article:section" content="Querétaro" />
<meta property="article:published_time" content="2017-02-08T18:04:37-06:00" />
<meta property="og:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Mariana-Ramírez.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" [&hellip;]" />
<meta name="twitter:title" content="Comparecen los siete aspirantes más a DDH - Noticias de Querétaro" />
<meta name="twitter:image" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Mariana-Ramírez.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Comparecen los siete aspirantes más a DDH RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1200px) {
    .eltdf-main-menu > ul > li > a span.item_inner{
        padding: 0px 12px;
    }
}

.eltdf-drop-down .eltdf-menu-wide .eltdf-menu-second > .eltdf-menu-inner > ul > li {width:100%;}

.wpb_animate_when_almost_visible { opacity: 1; }
.eltdf-pt-one-title a:hover { color: #484848 !important;}

.page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-container > .eltdf-container-inner, .page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-full-width > .eltdf-full-width-inner {
padding-top:0px !important;
}

.eltdf-title-holder {
padding-top:10px !important;
}

.widget .eltdf-post-item.eltdf-pt-five-item .eltdf-pt-five-image {opacity:0.5;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-title-post-info {text-align:left;}
.eltdf-container-inner {vertical-align:bottom !important;}
.single-post .eltdf-title .eltdf-title-subtitle-holder {padding-bottom:90px; text-align:left;z-index:-10;}
.eltdf-title-cat {padding-left:40px;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-pt-info-section {width:100%;}
.wpcf7-form input.wpcf7-form-control.wpcf7-submit {padding:20px;}

.eltdf-vertical-align-containers .eltdf-position-center::before, .eltdf-vertical-align-containers .eltdf-position-left::before, .eltdf-vertical-align-containers .eltdf-position-right::before {margin-right:0px !important;}

.fb_iframe_widget span {
background: #FFF;
}

.portadas-home {list-type:none;}
.portadas-home li {
display: inline-block;
list-type:none;
padding: 0px 5px;
}

.eltdf-pt-one-item {margin-bottom:0px;}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-next {
  color: #ff8200;
  font-size: 150px;
  right: 17px;
}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-prev {
  color: #ff8200;
  font-size: 150px;
  left: 17px;
}@media only screen and (min-width: 1024px) and (max-width: 1400px){.postid-187542 .eltdf-psc-holder.eltdf-psc-full-screen .eltdf-psc-slides .eltdf-psc-content .eltdf-psc-content-inner2 { padding-top: 192px;}

.postid-187542 .eltdf-psc-holder.eltdf-psc-pagination .flex-direction-nav li { padding-top: 272px;}

}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-28212833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=187542' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
    <link rel="icon" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <meta name="msapplication-TileImage" content="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
    <script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www5.smartadserver.com'});
    </script>
</head>
<body class="post-template-default single single-post postid-187542 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-transparent eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div style="display: none;">
    <script type="text/javascript">
        sas.call("std", {
            siteId:     49985,  // 
            pageId:     346469, // Página : noticias_de_queretaro/home
            formatId:   20802,  // Formato : DHTML-Rich_Media 1x1
            target:     ''  // Segmentación
        });
    </script>
    <noscript>
        <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', [1, 1], 'div-gpt-ad-1413397476445-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', 'div-gpt-ad-1413397476445-0-oop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
    <!-- noticiasdequeretaro.com.mxINTERSTICIAL out-of-page -->
    <div id='div-gpt-ad-1413397476445-0-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413397476445-0-oop'); });
    </script>
    </div>
</div>
<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-25" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49985,
                               pageId:                423188,
                               formatId:            7847,
                               target:                  ''
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=ros&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=ros&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catopinion/"><span class="item_text">Opinión</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/"><span class="item_text">Internacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catnacional/"><span class="item_text">Nacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="7147"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/mortal-encontronazo-2/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/TRAILER-DSC_4166-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/mortal-encontronazo-2/" target="_self">Mortal encontronazo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/muere-infarto-en-mercado-escobedo/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/UN-HOMBRE-_DSC-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/muere-infarto-en-mercado-escobedo/" target="_self">Muere de infarto en el Mercado Escobedo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/ejecutan-a-queretano-en-celaya/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/el-joven-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/ejecutan-a-queretano-en-celaya/" target="_self">Ejecutan a queretano en Celaya</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/murio-joven-sufrio-caida-camioneta/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/el-hombre-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/murio-joven-sufrio-caida-camioneta/" target="_self">Murió joven que sufrió caída de su camioneta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18754"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/nuevo-hospital-general-tendra-piso-psiquiatria-gobera-farro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/LOC1710AVMGOBERA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/nuevo-hospital-general-tendra-piso-psiquiatria-gobera-farro/" target="_self">Nuevo Hospital General tendrá piso de psiquiatría: Gobera Farro.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/encabeza-m-calzada-jornada-audiencia-presidencia-en-la-plaza/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC0702ATMMARIO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/encabeza-m-calzada-jornada-audiencia-presidencia-en-la-plaza/" target="_self">Encabeza M. Calzada jornada de audiencia de “Presidencia en la Plaza”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/rinde-frutos-inversion-180-mdp-en-seguridad-en-municipio-kuri/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/MAURICIO-KURI-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/rinde-frutos-inversion-180-mdp-en-seguridad-en-municipio-kuri/" target="_self">Rinde frutos inversión de 180 mdp en seguridad en el municipio: Kuri</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/afecta-alza-materiales-acciones-vivienda-adl/" target="_self">Afecta el alza de materiales acciones de vivienda: ADL</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2515"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/raiders-patriotas-jugaran-en-mexico-la-proxima-temporada/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-01-a-las-3.22.04-p.m.-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/raiders-patriotas-jugaran-en-mexico-la-proxima-temporada/" target="_self">Raiders y Patriotas jugarán en México la próxima temporada.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		1 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/gallos-con-paso-perfecto-en-la-copa-mx/" target="_self">Gallos con paso perfecto en la Copa MX</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		1 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/cesan-vucetich-de-gallos-blancos/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/img_20170131_143343-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/cesan-vucetich-de-gallos-blancos/" target="_self">Cesan a Vucetich de Gallos Blancos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		31 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/23/gallos-blancos-enfrenta-al-zacatepec-en-partido-amistoso/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-23-at-10.24.13-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/23/gallos-blancos-enfrenta-al-zacatepec-en-partido-amistoso/" target="_self">Gallos Blancos enfrenta al Zacatepec en partido amistoso.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		23 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1623"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/%e2%80%8belefante-llega-a-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/elefante-1.jpg-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/%e2%80%8belefante-llega-a-queretaro/" target="_self">​¡Elefante llega a Querétaro!</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		31 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/29/lamentable-perdida-fallecio-debbie-reynolds/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/2DB44C3B00000578-3286387-Her_little_one_Debbie_Reynolds_posted_this_flashback_photos_from-m-66_1445611529123-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/29/lamentable-perdida-fallecio-debbie-reynolds/" target="_self">Lamentable pérdida. Falleció Debbie Reynolds</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		29 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/28/mila-kunis-defiende-a-justin-timberlake-en-ruso/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/tumblr_static_3o0dpztfgtmogc80000sg0sks-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/28/mila-kunis-defiende-a-justin-timberlake-en-ruso/" target="_self">Mila Kunis defiende a Justin Timberlake en ruso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		28 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6879-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">Cancela Lupillo Rivera su concierto en la Feria Ganadera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		10 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="258"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/busca-memo-vega-recursos-del-bid-para-ampliacion-de-planta-de-tratamiento-san-pedro-ii/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170207-wa0043-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/busca-memo-vega-recursos-del-bid-para-ampliacion-de-planta-de-tratamiento-san-pedro-ii/" target="_self">Busca Memo Vega recursos del BID para ampliación de Planta de Tratamiento San Pedro II</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/realizan-ceremonia-civica-centenario-la-constitucion-en-tequis/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Unknown-16-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/realizan-ceremonia-civica-centenario-la-constitucion-en-tequis/" target="_self">Realizan Ceremonia Cívica por Centenario de la Constitución en Tequis</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/inauguran-exposiciones-conmemorativas-por-el-centenario-de-la-constitucion/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170204-wa0014-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/inauguran-exposiciones-conmemorativas-por-el-centenario-de-la-constitucion/" target="_self">Inauguran exposiciones conmemorativas por el Centenario de la Constitución.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		4 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/invierten-40-mdp-en-dignificacion-de-vialidades-en-sjr/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170204-wa0012-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/invierten-40-mdp-en-dignificacion-de-vialidades-en-sjr/" target="_self">Invierten 40 MDP en dignificación de vialidades en SJR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		4 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/" target="_self">GRAN INAUGURACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		25 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/08/LA-PRODUCCIÓN-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">LAURA PAUSINI regresó a Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		24 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="138"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1442"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/La-Legislatura-pagó-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">Paga Gobierno deuda del Congreso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		12 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/" target="_self">De política y cosas peores</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/" target="_self">DECIAMOS AYER (El sentido de ayudar al prójimo)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/" target="_self">Editorial (Juventud)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="139"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2199"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-18-12-2016_Page_1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161125-wa0078-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">Muere Fidel Castro a los 90 años.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		26 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/Captura-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">&#8220;Seré presidente para todos&#8221;: Donald Trump.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		9 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/383535-01-02-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">Inició operativo para liberar a plagiado del ELN: CICR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="140"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2411"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/testifica-epn-compra-venta-del-teatro-la-republica-ante-notario/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/MEX17-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/testifica-epn-compra-venta-del-teatro-la-republica-ante-notario/" target="_self">Testifica EPN compra venta del Teatro de la República ante notario</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		1 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/27/sostienen-epn-trump-una-conversacion-constructiva-productiva/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/Captura-16-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/27/sostienen-epn-trump-una-conversacion-constructiva-productiva/" target="_self">Sostienen EPN y Trump una conversación &#8220;constructiva y productiva&#8221;.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		27 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/26/la-soberania-mexico-esta-en-negociacion-shcp/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/comunicado-pemex-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/26/la-soberania-mexico-esta-en-negociacion-shcp/" target="_self">La soberanía de México no está en negociación: SHCP</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		26 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/25/encrucijadas-legales-solventarlas-la-mejor-forma-posible/" target="_self">Encrucijadas legales: cómo solventarlas de la mejor forma posible</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		25 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="143"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/02/nintendo-switch-ya-precio-oficial-en-mexico/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/spedcial-nintendoswitch-hardware-boxart-02-1484289383180_1280w-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/02/nintendo-switch-ya-precio-oficial-en-mexico/" target="_self">El Nintendo Switch ya tiene precio oficial en México</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		2 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/23/resena-kingdom-hearts-hd-2-8-final-chapter-prologue/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/KH2.8_logo-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/23/resena-kingdom-hearts-hd-2-8-final-chapter-prologue/" target="_self">Reseña: Kingdom Hearts HD 2.8 Final Chapter Prologue</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		23 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/13/nintendo-revelo-oficialmente-nintendo-switch/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/maxresdefault-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/13/nintendo-revelo-oficialmente-nintendo-switch/" target="_self">Nintendo reveló oficialmente el Nintendo Switch</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		13 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/chicago-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">Chicago: el lugar perfecto para Navidad</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		31 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="6"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-30-at-12.20.42-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" target="_self">Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		30 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/03/explosion-en-taller-hojalateria-deja-dos-vehiculos-calcinados/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-03-at-4.10.14-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/03/explosion-en-taller-hojalateria-deja-dos-vehiculos-calcinados/" target="_self">Explosión en taller de hojalatería deja dos vehículos calcinados.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		3 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6960-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">Celebran la 8va carrera del Día del Policía</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_5937-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">Llega a Querétaro exposición de facsímiles de la Constitución Mexican</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		2 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="564"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/brutal-choque-en-la-carretera-a-tequisquiapan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG-20170208-WA0023-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/brutal-choque-en-la-carretera-a-tequisquiapan/" target="_self">Brutal choque en la carretera a Tequisquiapan.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/antorchistas-se-manifiestan-en-contra-gustavo-nieto/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG_20170208_111152-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/antorchistas-se-manifiestan-en-contra-gustavo-nieto/" target="_self">Antorchistas se manifiestan en contra de Gustavo Nieto.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/muere-trabajador-al-caer-andamio-en-latitud-la-victoria/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG-20170207-WA0045-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/muere-trabajador-al-caer-andamio-en-latitud-la-victoria/" target="_self">Muere trabajador al caer de andamio en Latitud La Victoria</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/vuelca-revolvedora-en-la-carretera-a-huimilpan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG-20170207-WA0036-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/vuelca-revolvedora-en-la-carretera-a-huimilpan/" target="_self">Vuelca revolvedora en la carretera a Huimilpan.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-1955290445" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catopinion/"><span class="item_text">Opinión</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/"><span class="item_text">Internacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catnacional/"><span class="item_text">Nacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="7147"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/mortal-encontronazo-2/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/TRAILER-DSC_4166-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/mortal-encontronazo-2/" target="_self">Mortal encontronazo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/muere-infarto-en-mercado-escobedo/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/UN-HOMBRE-_DSC-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/muere-infarto-en-mercado-escobedo/" target="_self">Muere de infarto en el Mercado Escobedo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/ejecutan-a-queretano-en-celaya/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/el-joven-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/ejecutan-a-queretano-en-celaya/" target="_self">Ejecutan a queretano en Celaya</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/murio-joven-sufrio-caida-camioneta/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/el-hombre-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/murio-joven-sufrio-caida-camioneta/" target="_self">Murió joven que sufrió caída de su camioneta</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18754"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/nuevo-hospital-general-tendra-piso-psiquiatria-gobera-farro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/LOC1710AVMGOBERA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/nuevo-hospital-general-tendra-piso-psiquiatria-gobera-farro/" target="_self">Nuevo Hospital General tendrá piso de psiquiatría: Gobera Farro.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/encabeza-m-calzada-jornada-audiencia-presidencia-en-la-plaza/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/LOC0702ATMMARIO-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/encabeza-m-calzada-jornada-audiencia-presidencia-en-la-plaza/" target="_self">Encabeza M. Calzada jornada de audiencia de “Presidencia en la Plaza”</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/rinde-frutos-inversion-180-mdp-en-seguridad-en-municipio-kuri/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/MAURICIO-KURI-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/rinde-frutos-inversion-180-mdp-en-seguridad-en-municipio-kuri/" target="_self">Rinde frutos inversión de 180 mdp en seguridad en el municipio: Kuri</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/afecta-alza-materiales-acciones-vivienda-adl/" target="_self">Afecta el alza de materiales acciones de vivienda: ADL</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2515"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/raiders-patriotas-jugaran-en-mexico-la-proxima-temporada/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-01-a-las-3.22.04-p.m.-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/raiders-patriotas-jugaran-en-mexico-la-proxima-temporada/" target="_self">Raiders y Patriotas jugarán en México la próxima temporada.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		1 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/gallos-con-paso-perfecto-en-la-copa-mx/" target="_self">Gallos con paso perfecto en la Copa MX</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		1 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/cesan-vucetich-de-gallos-blancos/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/img_20170131_143343-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/cesan-vucetich-de-gallos-blancos/" target="_self">Cesan a Vucetich de Gallos Blancos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		31 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/23/gallos-blancos-enfrenta-al-zacatepec-en-partido-amistoso/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-23-at-10.24.13-AM-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/23/gallos-blancos-enfrenta-al-zacatepec-en-partido-amistoso/" target="_self">Gallos Blancos enfrenta al Zacatepec en partido amistoso.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		23 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1623"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/%e2%80%8belefante-llega-a-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/elefante-1.jpg-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/31/%e2%80%8belefante-llega-a-queretaro/" target="_self">​¡Elefante llega a Querétaro!</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		31 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/29/lamentable-perdida-fallecio-debbie-reynolds/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/2DB44C3B00000578-3286387-Her_little_one_Debbie_Reynolds_posted_this_flashback_photos_from-m-66_1445611529123-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/29/lamentable-perdida-fallecio-debbie-reynolds/" target="_self">Lamentable pérdida. Falleció Debbie Reynolds</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		29 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/28/mila-kunis-defiende-a-justin-timberlake-en-ruso/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/tumblr_static_3o0dpztfgtmogc80000sg0sks-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/28/mila-kunis-defiende-a-justin-timberlake-en-ruso/" target="_self">Mila Kunis defiende a Justin Timberlake en ruso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		28 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6879-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">Cancela Lupillo Rivera su concierto en la Feria Ganadera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		10 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="258"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/busca-memo-vega-recursos-del-bid-para-ampliacion-de-planta-de-tratamiento-san-pedro-ii/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170207-wa0043-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/busca-memo-vega-recursos-del-bid-para-ampliacion-de-planta-de-tratamiento-san-pedro-ii/" target="_self">Busca Memo Vega recursos del BID para ampliación de Planta de Tratamiento San Pedro II</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/realizan-ceremonia-civica-centenario-la-constitucion-en-tequis/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Unknown-16-265x180.jpeg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/realizan-ceremonia-civica-centenario-la-constitucion-en-tequis/" target="_self">Realizan Ceremonia Cívica por Centenario de la Constitución en Tequis</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/inauguran-exposiciones-conmemorativas-por-el-centenario-de-la-constitucion/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170204-wa0014-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/inauguran-exposiciones-conmemorativas-por-el-centenario-de-la-constitucion/" target="_self">Inauguran exposiciones conmemorativas por el Centenario de la Constitución.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		4 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/invierten-40-mdp-en-dignificacion-de-vialidades-en-sjr/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170204-wa0012-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/04/invierten-40-mdp-en-dignificacion-de-vialidades-en-sjr/" target="_self">Invierten 40 MDP en dignificación de vialidades en SJR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		4 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/" target="_self">GRAN INAUGURACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		25 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/08/LA-PRODUCCIÓN-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">LAURA PAUSINI regresó a Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		24 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="138"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1442"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/La-Legislatura-pagó-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">Paga Gobierno deuda del Congreso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		12 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/" target="_self">De política y cosas peores</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/" target="_self">DECIAMOS AYER (El sentido de ayudar al prójimo)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/" target="_self">Editorial (Juventud)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="139"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2199"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-18-12-2016_Page_1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161125-wa0078-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">Muere Fidel Castro a los 90 años.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		26 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/Captura-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">&#8220;Seré presidente para todos&#8221;: Donald Trump.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		9 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/383535-01-02-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">Inició operativo para liberar a plagiado del ELN: CICR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="140"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2411"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/testifica-epn-compra-venta-del-teatro-la-republica-ante-notario/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/MEX17-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/01/testifica-epn-compra-venta-del-teatro-la-republica-ante-notario/" target="_self">Testifica EPN compra venta del Teatro de la República ante notario</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		1 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/27/sostienen-epn-trump-una-conversacion-constructiva-productiva/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/Captura-16-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/27/sostienen-epn-trump-una-conversacion-constructiva-productiva/" target="_self">Sostienen EPN y Trump una conversación &#8220;constructiva y productiva&#8221;.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		27 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/26/la-soberania-mexico-esta-en-negociacion-shcp/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/comunicado-pemex-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/26/la-soberania-mexico-esta-en-negociacion-shcp/" target="_self">La soberanía de México no está en negociación: SHCP</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		26 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/25/encrucijadas-legales-solventarlas-la-mejor-forma-posible/" target="_self">Encrucijadas legales: cómo solventarlas de la mejor forma posible</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		25 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="143"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/02/nintendo-switch-ya-precio-oficial-en-mexico/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/spedcial-nintendoswitch-hardware-boxart-02-1484289383180_1280w-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/02/nintendo-switch-ya-precio-oficial-en-mexico/" target="_self">El Nintendo Switch ya tiene precio oficial en México</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		2 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/23/resena-kingdom-hearts-hd-2-8-final-chapter-prologue/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/KH2.8_logo-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/23/resena-kingdom-hearts-hd-2-8-final-chapter-prologue/" target="_self">Reseña: Kingdom Hearts HD 2.8 Final Chapter Prologue</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		23 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/13/nintendo-revelo-oficialmente-nintendo-switch/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/maxresdefault-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/13/nintendo-revelo-oficialmente-nintendo-switch/" target="_self">Nintendo reveló oficialmente el Nintendo Switch</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		13 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/oswaldo/">Oswaldo</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/chicago-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">Chicago: el lugar perfecto para Navidad</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		31 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="6"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-30-at-12.20.42-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/30/la-exposicion-fuerzas-armadas-pasion-servir-a-mexico/" target="_self">Arriba la exposición &#8220;Fuerzas Armadas&#8230; Pasión por Servir a México&#8221;.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		30 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/03/explosion-en-taller-hojalateria-deja-dos-vehiculos-calcinados/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-03-at-4.10.14-PM-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/01/03/explosion-en-taller-hojalateria-deja-dos-vehiculos-calcinados/" target="_self">Explosión en taller de hojalatería deja dos vehículos calcinados.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/01/">
		3 enero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6960-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">Celebran la 8va carrera del Día del Policía</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_5937-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">Llega a Querétaro exposición de facsímiles de la Constitución Mexican</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		2 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="564"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/brutal-choque-en-la-carretera-a-tequisquiapan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG-20170208-WA0023-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/brutal-choque-en-la-carretera-a-tequisquiapan/" target="_self">Brutal choque en la carretera a Tequisquiapan.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/antorchistas-se-manifiestan-en-contra-gustavo-nieto/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG_20170208_111152-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/antorchistas-se-manifiestan-en-contra-gustavo-nieto/" target="_self">Antorchistas se manifiestan en contra de Gustavo Nieto.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/muere-trabajador-al-caer-andamio-en-latitud-la-victoria/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG-20170207-WA0045-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/muere-trabajador-al-caer-andamio-en-latitud-la-victoria/" target="_self">Muere trabajador al caer de andamio en Latitud La Victoria</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/vuelca-revolvedora-en-la-carretera-a-huimilpan/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/IMG-20170207-WA0036-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/07/vuelca-revolvedora-en-la-carretera-a-huimilpan/" target="_self">Vuelca revolvedora en la carretera a Huimilpan.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		7 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 33px">
        <img src="http://noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_movil.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                                                                                        <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146223" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catopinion/" class=""><span>Opinión</span></a></li>
	<li id="mobile-menu-item-146221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/" class=""><span>Internacional</span></a></li>
	<li id="mobile-menu-item-146220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catnacional/" class=""><span>Nacional</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-146233" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>El periódico</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" style="margin-top: -272px">
            <div class="eltdf-content-inner">
<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="314px;background-color:#2e2e2e;background-image:url(http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Mariana-Ramírez-900x580.jpg);" data-height="314" data-background-width=&quot;900&quot;>
        <div class="eltdf-title-image"><img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Mariana-Ramírez-900x580.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 314px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" rel="category tag">Querétaro</a></div>                            </div>
                            <h1 class="eltdf-title-text" > Comparecen los siete aspirantes más a DDH</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='http://2.gravatar.com/avatar/eaa311c818701f2d9b03154d24711f3d?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">52</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-187542" class="post-187542 post type-post status-publish format-standard has-post-thumbnail hentry category-catqueretaro tag-redes1">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Comparecen+los+siete+aspirantes+m%C3%A1s+a+DDH&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Mariana-Ramírez.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&amp;title=Comparecen+los+siete+aspirantes+m%C3%A1s+a+DDH', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&amp;description=Comparecen los siete aspirantes más a DDH&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F02%2FMariana-Ram%C3%ADrez.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p>POR LETICIA JARAMILLO Noticia Se realizó la segunda y última parte de las comparecencias de los candidatos a la Defensoría de Derechos Humanos del Estado de Querétaro, con la participación de siete aspirantes que plantearon sus posturas en materia de derechos humanos, matrimonios igualitarios, pobreza, aborto y personas de la tercera edad, a quienes se les retrasa su pensión del programa 65 y más.</p>
<p>Expusieron también el tema de las relaciones de la Defensoría con las diferentes instancias del gobierno, en presencia del coordinador de la Junta de Coordinación Política, diputado Antonio Rangel Méndez, quien moderó los trabajos de esta segunda etapa de entrevistas, apoyado por el coordinador del Grupo Legislativo del PRI, diputado Mauricio Ortiz Proal.</p>
<p>Participaron en esta segunda ronda José Luis César Pérez Guzmán, Víctor Manuel García Herrera, Berenice Sánchez Rubio, Juan Orlando Vilchis Cortés, Mariana Ramírez Osornio, Salvador Alberto Sosa Ocampo y Alvaro Mandujano Camacho, quienes se presentaron en este orden que fue el mismo de su registro.</p>
<p>José Luis César Pérez dijo que debe haber una defensa firme y sólida de los derechos humanos ante las instancias del gobierno, con las que la Defensoría debe compartir y dialogar porque no son enemigos.</p>
<p>Planteó la importancia de ampliar y consolidar la presencia de la Defensoría en todo el estado con más oficinas regionales, sobre todo en la sierra gorda, el semidesierto, zona metropolitana y zonas indígenas.</p>
<p>E n los matrimonios igualitarios Pérez Guzmán señaló que se debe atender la sentencia de la SCJN que ya emitió, pues “en un estado laico tenemos que aceptar y obedecer, no tenemos más qué decir, lo demás está sobre cualquier principio personal o relación que se tenga, ya dictó la Corte y eso se tiene que hacer”.</p>
<p>En el tema del aborto dejó en claro que no existe ninguna mujer diga: voy a embarazarme para luego abortar, de manera que en lugar de acusarlas, penalizarlas mandándolas a la cárcel o al infierno como hace la Iglesia, se deben impulsar políticas públicas que deriven en una educación profunda de toda la sociedad.</p>
<p>César Pérez comentó que ha determinado que de ser electo presidente de la Defensoría, el 50 por ciento de su sueldo lo destinará al trabajo de derechos humanos con organizaciones sociales.</p>
<p>VÍCTOR MANUEL GARCÍA Durante su participación Víctor Manuel García Herrera señaló que el diálogo permanente con los Poderes del Estado, es la única forma de dar resultados y de reconstruir el tejido social.</p>
<p>Recalcó que el defensor de derechos humanos verdadero no se hace en aulas de grandes universidades, ni en oficinas de la administración pública, se hace en la calle, acompañando a las víctimas en su lucha incansable por el respeto a sus derechos y a los de los demás.</p>
<p>Se pronunció por una DDHQ sensible y autónoma, y propuso un proyecto de trabajo basado en credibilidad y confianza; fortalecer las oficinas de San Juan del Río y Jalpan; así como atención multidisciplinaria.</p>
<p>García Herrera ofreció impulsar un programa de igualdad entre mujeres y hombres; protección a la comunidad lésbico gay; atención a los adultos mayores y personas con discapacidad; pueblos y comunidades indígenas, migrantes y agravio a periodistas.</p>
<p>Y en el tema de los desaparecidos dijo que se debe impulsar un marco legal porque el actual no tiene ningún peso y no se aplica, y no porque sea malo, es de los más avanzados del país, pero falta capacitación, voluntad política de las autoridades competentes y encargadas de la investigación de estos delitos, ya que el comité de seguimiento nunca ha sesionado.</p>
<p>BERENICE SÁNCHEZ Durante su comparecencia, Berenice Sánchez Rubio señaló que la Defensoría debe garantizar el respeto a los derechos humanos, para lo cual propuso cuatro líneas de trabajo: acciones preventivas; mayor vinculación con otras instituciones; Fortalecimiento interno de las instituciones; y fortalecimiento del personal.</p>
<p>Cuestionada por la diputada Herlinda Vázquez sobre las fallas y aciertos de la gestión del actual ombudsman, Miguel Nava, dijo que se ha perdido mucho tiempo y esfuerzos.</p>
<p>Hay distanciamiento con diversas autoridades, esa es la mayor falla, pero también hay mucho que rescatar en la no discriminación, apoyo a grupos vulnerables y matrimonio igualitario.</p>
<p>Del aborto comentó que defiende el derecho de las mujeres de decidir en todos los aspectos de su vida.</p>
<p>ABORTO.</p>
<p>JUAN ORLANDO VILCHIS El candidato Juan Orlando Vilchis Cortés sostuvo que el eje rector de su propuesta es el pleno ejercicio de los derechos humanos.</p>
<p>Se pronunció por una cultura de prevención, de respeto y garantía en los derechos humanos.</p>
<p>Explicó que la prevención se debe dar a través de la armonización legislativa y normativa.</p>
<p>Sustancial de la prevención de violaciones de derechos humanos, el fortalecimiento institucional y la capacitación, educación y formación en derechos hnos.</p>
<p>Cuestionado por la diputada Yolanda Rodríguez sobre la problemática de los niños de la calle, Juan Orlando Vilchis dijo que se deben impulsar políticas públicas y acercamiento con la sociedad civil.</p>
<p>Iniciar desde la legislación para no incurrir en inconvencionalidad por omisión legislativa.</p>
<p>En el tema de salud dijo que hay quejas de mujeres que recibieron atención en los hospitales de médicos de pregrado, lo que provoca muchas muertes de menores, aunque luego aclaró que las estadísticas recientes no las tiene.</p>
<p>Sin embargo, consideró que esta problemática plantea la oportunidad de la armonización porque muchas veces se exculpa a estos médicos y se les quita responsabilidad en los partos que atienden.</p>
<p>MARIANA RAMÍREZ OSORNIO La candidata Mariana Ramírez Osornio, ofreció sensibilidad, pero no desde una postura de debilidad, sino de respeto a los derechos de las personas.</p>
<p>Firmeza en resoluciones que se tengan que emitir, en las recomendaciones y acuerdos de responsabilidad y de no responsabilidad.</p>
<p>Propuso además una Presidencia abierta al diálogo y respeto, no solo para la ciudadanía, sino para el personal que labora en la Defensoría.</p>
<p>En cuanto al tratamiento que se da a víctimas, se pronunció por un programa que establezca su inclusión a favor de otras víctimas, no solo por empatía sino por solidaridad.</p>
<p>Asimismo, Ramírez Osornio señaló que se coadyuvará con diversos órganos de gobierno en sus distintos niveles, habrá diálogo efectivo con instituciones encargadas de protección y defensa de los derechos humanos, ya que la Defensoría no puede sola.</p>
<p>Esto a partir de una estrategia de educación, pues de lo que se trata es de llegar a una Defensoría desde prevención, promoción, protección y garantía de derechos humanos para evitar su violación.</p>
<p>SALVADOR ALBERTO SOSA OCAMPO Salvador Alberto Sosa Ocampo se pronunció por la apertura de una oficina regional de la DDHQ en Cadereyta, que atienda municipios como Peñamiller, San Joaquín, Tolimán y Colón Dijo se debe atener la situación de los migrantes porque Jalpan, Huimilpan y otros municipios de la sierra dependen de las remesas, y si los deportan hay que estar preparados, sobre todo para la atención de quienes hayan sido víctimas de desaparecidos, indefensión y abandono, error judicial, desempleo, personas con enfermedades crónica degenerativas y obesidad infantil.</p>
<p>ÁLVARO MANDUJANO CAMACHO Álvaro Mandujano Camacho sostuvo que debe haber coordinación entre poderes y organismos, ya que no cabe la confrontación.</p>
<p>Las autoridades están obligadas a que antes de llegar a una recomendación, privilegien el diálogo y la concertación, sin sumisión a ninguna autoridad y con pleno respeto a derechos humanos.</p>
<p>Hay que cumplir todas las leyes para lograr la convivencia armónica.</p>
<p>La Defensoría no defiende a personas que cometen falta, dijo, sino a seres humanos que tienen derechos, derecho al procedimiento en toda causa o proceso jurisdiccional que se lleve en su contra.</p>
<p>Propuso crear una Defensoría de Derechos Humanos Itinerante, que vaya a los municipios, empezando por las cabeceras municipales.</p>
<p>El mejor derecho siempre será la prevención, dijo, y la mejor asesoría a una persona es preventiva y no correctiva.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Comparecen+los+siete+aspirantes+m%C3%A1s+a+DDH&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&amp;p[images][0]=http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Mariana-Ramírez.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2017/02/08/comparecen-los-siete-aspirantes-a-ddh/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&amp;title=Comparecen+los+siete+aspirantes+m%C3%A1s+a+DDH', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2017%2F02%2F08%2Fcomparecen-los-siete-aspirantes-a-ddh%2F&amp;description=Comparecen los siete aspirantes más a DDH&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2017%2F02%2FMariana-Ram%C3%ADrez.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>	<div class="eltdf-author-description">
		<div class="eltdf-author-description-inner">
			<div class="eltdf-author-description-image">
				<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" title="Comparecen los siete aspirantes más a DDH" target="_self">
					<img alt='' src='http://2.gravatar.com/avatar/eaa311c818701f2d9b03154d24711f3d?s=78&#038;d=mm&#038;r=g' class='avatar avatar-78 photo' height='78' width='78' />				</a>	
			</div>
			<div class="eltdf-author-description-text-holder">
				<h6 class="eltdf-author-name vcard author">
					<span>Escrito por</span>
					<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/" title="Comparecen los siete aspirantes más a DDH" target="_self">
						Noé Peréz					</a>	
				</h6>
											</div>
		</div>
	</div>
				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="434"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/consulta-aqui-nuestras-portadas-hoy-8-febrero-del-2017/" target="_self">
                <img src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/Portadas-8-2-2016_Page_1-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/consulta-aqui-nuestras-portadas-hoy-8-febrero-del-2017/" target="_self">Consulta aquí nuestras portadas de hoy 8 de Febrero del 2017</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-23" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49985,   //
                               pageId:                423188, // Página : noticias_de_queretaro/ros
                               formatId:            7846,     // Formato : Medium Rectangle 300x250
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=ros&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=ros&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="full" data-thumb_image_width="380" data-thumb_image_height="260" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="13"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/nuevo-hospital-general-tendra-piso-psiquiatria-gobera-farro/" target="_self">
						<img width="400" height="295" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/LOC1710AVMGOBERA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/LOC1710AVMGOBERA.jpg 400w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/LOC1710AVMGOBERA-300x221.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/nuevo-hospital-general-tendra-piso-psiquiatria-gobera-farro/" target="_self">Nuevo Hospital General tendrá piso de psiquiatría: Gobera Farro.</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/explora-sagarpa-nuevos-mercados-para-la-exportacion/" target="_self">
						<img width="470" height="313" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0027.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0027.jpg 470w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0027-300x200.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0027-128x86.jpg 128w" sizes="(max-width: 470px) 100vw, 470px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/explora-sagarpa-nuevos-mercados-para-la-exportacion/" target="_self">Explora Sagarpa nuevos mercados para la exportación</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/entrega-sagarpa-6-millones-de-pesos-en-apoyos-al-campo-queretano/" target="_self">
						<img width="1280" height="720" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0025.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0025.jpg 1280w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0025-300x169.jpg 300w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0025-768x432.jpg 768w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0025-1024x576.jpg 1024w, http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2017/02/img-20170208-wa0025-1200x675.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2017/02/08/entrega-sagarpa-6-millones-de-pesos-en-apoyos-al-campo-queretano/" target="_self">Entrega Sagarpa 6 millones de pesos en apoyos al campo queretano</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2017/02/">
		8 febrero, 2017			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a style="height: 33px;" href="http://www.noticiasdequeretaro.com.mx/"><img alt="logo" src="http://www.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2017</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/third-party.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/smoothPageScroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":272,"eltdfHeaderHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/modules.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.noticiasdequeretaro.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>