<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head><script type="text/javascript">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</script>
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>El gobernador Francisco Domínguez se reúne con titular de SHCP - Noticias de Querétaro</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El gobernador Francisco Domínguez se reúne con titular de SHCP - Noticias de Querétaro" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" />
<meta property="og:site_name" content="Noticias de Querétaro" />
<meta property="article:author" content="http://facebook.com/se.zamudio" />
<meta property="article:tag" content="notadestacada" />
<meta property="article:tag" content="redes1" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Querétaro" />
<meta property="article:published_time" content="2016-12-22T22:52:55-06:00" />
<meta property="og:image" content="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" [&hellip;]" />
<meta name="twitter:title" content="El gobernador Francisco Domínguez se reúne con titular de SHCP - Noticias de Querétaro" />
<meta name="twitter:image" content="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970.jpg" />
<meta name="twitter:creator" content="@enrique_zamudio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; Feed" href="http://www.noticiasdequeretaro.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Querétaro &raquo; El gobernador Francisco Domínguez se reúne con titular de SHCP RSS de los comentarios" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=08bbc1439fb31647db5e714046591679"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='readanddigest_default_style-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/style.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules.min.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<style id='readanddigest_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1200px) {
    .eltdf-main-menu > ul > li > a span.item_inner{
        padding: 0px 12px;
    }
}

.eltdf-drop-down .eltdf-menu-wide .eltdf-menu-second > .eltdf-menu-inner > ul > li {width:100%;}

.wpb_animate_when_almost_visible { opacity: 1; }
.eltdf-pt-one-title a:hover { color: #484848 !important;}

.page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-container > .eltdf-container-inner, .page-id-1573 .eltdf-content .eltdf-content-inner > .eltdf-full-width > .eltdf-full-width-inner {
padding-top:0px !important;
}

.eltdf-title-holder {
padding-top:10px !important;
}

.widget .eltdf-post-item.eltdf-pt-five-item .eltdf-pt-five-image {opacity:0.5;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-title-post-info {text-align:left;}
.eltdf-container-inner {vertical-align:bottom !important;}
.single-post .eltdf-title .eltdf-title-subtitle-holder {padding-bottom:90px; text-align:left;z-index:-10;}
.eltdf-title-cat {padding-left:40px;}
.single-post .eltdf-title.eltdf-title-has-thumbnail .eltdf-pt-info-section {width:100%;}
.wpcf7-form input.wpcf7-form-control.wpcf7-submit {padding:20px;}

.eltdf-vertical-align-containers .eltdf-position-center::before, .eltdf-vertical-align-containers .eltdf-position-left::before, .eltdf-vertical-align-containers .eltdf-position-right::before {margin-right:0px !important;}

.fb_iframe_widget span {
background: #FFF;
}

.portadas-home {list-type:none;}
.portadas-home li {
display: inline-block;
list-type:none;
padding: 0px 5px;
}

.eltdf-pt-one-item {margin-bottom:0px;}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-next {
  color: #ff8200;
  font-size: 150px;
  right: 17px;
}

.eltdf-blog-gallery .eltdf-pg-slider .flex-direction-nav li a.flex-prev {
  color: #ff8200;
  font-size: 150px;
  left: 17px;
}@media only screen and (min-width: 1024px) and (max-width: 1400px){.postid-179319 .eltdf-psc-holder.eltdf-psc-full-screen .eltdf-psc-slides .eltdf-psc-content .eltdf-psc-content-inner2 { padding-top: 192px;}

.postid-179319 .eltdf-psc-holder.eltdf-psc-pagination .flex-direction-nav li { padding-top: 272px;}

}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/font-awesome/css/font-awesome.min.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='font-elegant-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/elegant-icons/style.min.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='ion-icons-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/ion-icons/css/ionicons.min.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='linea-icons-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/linea-icons/style.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://content.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://content.noticiasdequeretaro.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_modules_responsive-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/modules-responsive.min.css?ver=08bbc1439fb31647db5e714046591679' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_style_dynamic_responsive-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/themes/noticiasqro/assets/css/style_dynamic_responsive.css?ver=1479340460' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://content.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='readanddigest_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-28212833-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="http://content.noticiasdequeretaro.com.mx/wp-content/cache/minify/eff97.js"></script>




<link rel='https://api.w.org/' href='http://www.noticiasdequeretaro.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiasdequeretaro.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://content.noticiasdequeretaro.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.noticiasdequeretaro.com.mx/?p=179319' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiasdequeretaro.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&#038;format=xml" />
<meta property="fb:app_id" content="546007945598485"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://content.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://content.noticiasdequeretaro.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="icon" href="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
<meta name="msapplication-TileImage" content="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/favicon.ico" />
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
</head>
<body class="single single-post postid-179319 single-format-standard eltd-core-1.0 readanddigest-ver-1.1.1 eltdf-smooth-scroll eltdf-grid-1200 eltdf-blog-installed eltdf-unique-category-layout eltdf-header-type3 eltdf-sticky-header-on-scroll-down-up eltdf-transparent eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf- wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div style="display: none;">
    <script type="text/javascript">
        sas.call("std", {
            siteId:     49985,  // 
            pageId:     346469, // Página : noticias_de_queretaro/home
            formatId:   20802,  // Formato : DHTML-Rich_Media 1x1
            target:     ''  // Segmentación
        });
    </script>
    <noscript>
        <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', [1, 1], 'div-gpt-ad-1413397476445-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/noticiasdequeretaro.com.mxINTERSTICIAL', 'div-gpt-ad-1413397476445-0-oop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
    <!-- noticiasdequeretaro.com.mxINTERSTICIAL out-of-page -->
    <div id='div-gpt-ad-1413397476445-0-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413397476445-0-oop'); });
    </script>
    </div>
</div>
<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        

<div class="eltdf-top-bar">
        <div class="eltdf-grid">
    		        <div class="eltdf-vertical-align-containers eltdf-33-33-33">
            <div class="eltdf-position-left">
                <div class="eltdf-position-left-inner">
                                    </div>
            </div>
            <div class="eltdf-position-center">
                <div class="eltdf-position-center-inner">
                                    </div>
            </div>
            <div class="eltdf-position-right">
                <div class="eltdf-position-right-inner">
                                            <div id="text-5" class="widget widget_text eltdf-top-bar-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>



<header class="eltdf-page-header">
    <div class="eltdf-logo-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img class="eltdf-normal-logo" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="logo"/>
        <img class="eltdf-dark-logo" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="dark logo"/>        <img class="eltdf-light-logo" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="light logo"/>        <img class="eltdf-transparent-logo" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" alt="transparent logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                                            </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-25" class="widget widget_text eltdf-right-from-logo">			<div class="textwidget"><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49985,
                               pageId:                423188,
                               formatId:            7847,
                               target:                  ''
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=ros&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=ros&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="eltdf-menu-area">
        <div class="eltdf-grid">
            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menuprincipal-noticias" class="clearfix"><li id="nav-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catopinion/"><span class="item_text">Opinión</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/"><span class="item_text">Internacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catnacional/"><span class="item_text">Nacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="6952"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/prision-preventiva-a-imputado-rina-en-san-pedrito-penuelas/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/prision-preventiva-a-imputado-rina-en-san-pedrito-penuelas/" target="_self">Prisión preventiva a imputado por riña en San Pedrito Peñuelas.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/fds-queretaro-necesita-una-actitud-positiva/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_0016-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/fds-queretaro-necesita-una-actitud-positiva/" target="_self">FDS: Querétaro necesita una actitud positiva</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/roban-gasolina-bajo-autopista/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/los-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/roban-gasolina-bajo-autopista/" target="_self">Roban gasolina bajo autopista</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/narcovulcanizadora-en-pinto/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/el-lugar-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/narcovulcanizadora-en-pinto/" target="_self">Narcovulcanizadora en Pinto</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18600"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" target="_self">El gobernador Francisco Domínguez se reúne con titular de SHCP</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/posponen-2017-modificar-reglamentos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_2066-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/posponen-2017-modificar-reglamentos/" target="_self">Posponen para 2017 modificar reglamentos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/los-reyes-garduno-tres-generaciones-elaborando-pinatas/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/LOC2112THVPIÑATAS1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/los-reyes-garduno-tres-generaciones-elaborando-pinatas/" target="_self">Los Reyes Garduño, tres generaciones elaborando piñatas…</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/crean-en-la-uaq-maestria-en-salud-mental-d-infancia-la-adolescencia/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/LOC2112JLFMAESTRIA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/crean-en-la-uaq-maestria-en-salud-mental-d-infancia-la-adolescencia/" target="_self">Crean en la UAQ maestría en salud mental d Infancia y la Adolescencia</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2514"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6960-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">Celebran la 8va carrera del Día del Policía</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/recibe-francisco-dominguez-al-campeon-gallos-blancos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img_20161116_224051-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/recibe-francisco-dominguez-al-campeon-gallos-blancos/" target="_self">Recibe Francisco Domínguez al campeón Gallos Blancos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		16 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/esperan-2-mil-motociclistas-en-el-rally-harley-davidson-2016-biker-land/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161116-wa0043-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/esperan-2-mil-motociclistas-en-el-rally-harley-davidson-2016-biker-land/" target="_self">Esperan 2 mil motociclistas en el &#8220;Rally Harley Davidson 2016 Biker Land&#8221;</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		16 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/06/eliminado-gallos-blancos-en-la-liga-mx/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img_3124-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/06/eliminado-gallos-blancos-en-la-liga-mx/" target="_self">Eliminado Gallos Blancos en la Liga MX</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		6 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1623"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6879-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">Cancela Lupillo Rivera su concierto en la Feria Ganadera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		10 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/09/ya-esta-aqui-spider-man-homecoming/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/NEgbJqW0ZOU9ki_1_b-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/09/ya-esta-aqui-spider-man-homecoming/" target="_self">¡Ya está aquí! Spider-Man: Homecoming</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		9 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/24/inicio-la-stanleemania/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/SL-characters-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/24/inicio-la-stanleemania/" target="_self">Inicio la StanleeManía</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		24 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/23/celebramos-a-scar-jo-sus-10-sexys-personajes/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/1466582587_73164-265x180.gif" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/23/celebramos-a-scar-jo-sus-10-sexys-personajes/" target="_self">Celebramos a Scar Jo con sus 10 sexys personajes</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		23 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="254"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/17/hallan-dos-tomas-clandestinas-en-san-juan-del-rio/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/IMG_20161117_141556-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/17/hallan-dos-tomas-clandestinas-en-san-juan-del-rio/" target="_self">Hallan dos tomas clandestinas en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		17 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/19/realizan-cuarta-feria-del-empleo-en-sjr/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/IMG-20161019-WA00061-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/19/realizan-cuarta-feria-del-empleo-en-sjr/" target="_self">Realizan cuarta feria del empleo en SJR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		19 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/18/drone-detecta-pf-toma-clandestina-combustible-en-sjr/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/tomaclandestina-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/18/drone-detecta-pf-toma-clandestina-combustible-en-sjr/" target="_self">Con drone detecta PF toma clandestina de combustible en SJR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		18 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/09/recorre-memo-vega-la-zona-de-cartolandia/" target="_self">Recorre Memo Vega la zona de &#8220;Cartolandia&#8221;.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		9 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/" target="_self">GRAN INAUGURACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		25 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/08/LA-PRODUCCIÓN-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">LAURA PAUSINI regresó a Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		24 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="138"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1442"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/La-Legislatura-pagó-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">Paga Gobierno deuda del Congreso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		12 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/" target="_self">De política y cosas peores</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/" target="_self">DECIAMOS AYER (El sentido de ayudar al prójimo)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/" target="_self">Editorial (Juventud)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="139"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2199"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-18-12-2016_Page_1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161125-wa0078-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">Muere Fidel Castro a los 90 años.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		26 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/Captura-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">&#8220;Seré presidente para todos&#8221;: Donald Trump.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		9 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/383535-01-02-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">Inició operativo para liberar a plagiado del ELN: CICR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="140"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2408"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-6-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">Explota mercado de cohetes en Tultepec.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		20 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/15/mantente-al-dia-en-materia-tecnologica-ebusinesshoy/" target="_self">Mantente al día en materia tecnológica con Ebusinesshoy</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		15 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/05/usuarios-de-gdl-mty-y-cdmx-pueden-consultar-la-calidad-del-aire-a-traves-de-google-y-datos-abiertos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/calidad-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/05/usuarios-de-gdl-mty-y-cdmx-pueden-consultar-la-calidad-del-aire-a-traves-de-google-y-datos-abiertos/" target="_self">Usuarios de GDL, MTY y CDMX pueden consultar la calidad del aire a través de Google y Datos Abiertos.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		5 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/30/sams-club-mejor-aliado-este-fin-ano/" target="_self">¿Por qué Sam&#8217;s Club es tu mejor aliado este fin de año?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		30 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="143"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/chicago-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">Chicago: el lugar perfecto para Navidad</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		31 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/13/whatsapp-ahora-permite-compartir-casi-todo-tipo-de-documentos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/default-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/13/whatsapp-ahora-permite-compartir-casi-todo-tipo-de-documentos/" target="_self">WhatsApp ahora permite compartir casi todo tipo de documentos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/04/">
		13 abril, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/05/whatsapp-implementa-mensajes-cifrados-en-las-conversaciones-/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/default-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/05/whatsapp-implementa-mensajes-cifrados-en-las-conversaciones-/" target="_self">WhatsApp implementa mensajes cifrados en las conversaciones</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/04/">
		5 abril, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2015/12/31/whatsapp-se-cae-en-visperas-del-ano-nuevo/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/default-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2015/12/31/whatsapp-se-cae-en-visperas-del-ano-nuevo/" target="_self">WhatsApp se cae en vísperas del Año Nuevo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2015/12/">
		31 diciembre, 2015			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="nav-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="5"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6960-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">Celebran la 8va carrera del Día del Policía</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_5937-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">Llega a Querétaro exposición de facsímiles de la Constitución Mexican</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		2 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/30/velacion-en-hercules-las-fiestas-la-purisima-concepcion/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/IMG-20161130-WA0001-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/30/velacion-en-hercules-las-fiestas-la-purisima-concepcion/" target="_self">Velación en Hércules por las fiestas de la Purísima Concepción.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		30 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/21/caen-4-agresion-a-policias-en-san-vicente-ferrer/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/san-vicente2-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/21/caen-4-agresion-a-policias-en-san-vicente-ferrer/" target="_self">Caen 4 por agresión a policías en San Vicente Ferrer</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		21 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="nav-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="546"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/se-incrusta-en-trailer-en-paseo-la-republica/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/se-incrusta-en-trailer-en-paseo-la-republica/" target="_self">Se incrusta en tráiler en Paseo de la República.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/21/incendio-en-recicladora-materiales-en-colorado/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-21-at-1.57.48-PM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/21/incendio-en-recicladora-materiales-en-colorado/" target="_self">Incendio en recicladora de materiales en El Colorado.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		21 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/incendio-en-casa-abandonada-en-lindavista/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-7-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/incendio-en-casa-abandonada-en-lindavista/" target="_self">Incendio en casa abandonada en Lindavista.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		20 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-6-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">Explota mercado de cohetes en Tultepec.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		20 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="nav-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="nav-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="nav-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    

            <form class="eltdf-search-menu-holder" id="searchform-1655999154" action="http://www.noticiasdequeretaro.com.mx/" method="get">
                <div class="eltdf-form-holder">
                    <div class="eltdf-column-left">
                        <input type="text" placeholder="Buscar aquí" name="s" class="eltdf-search-field" autocomplete="off" />
                    </div>
                    <div class="eltdf-column-right">
                        <button class="eltdf-search-submit" type="submit" value="Search"><span class="ion-ios-search"></span></button>
                    </div>
                </div>
            </form>

                                                </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="eltdf-sticky-header">
                <div class="eltdf-sticky-holder">
            <div class=" eltdf-vertical-align-containers">
                <div class="eltdf-position-left">
                    <div class="eltdf-position-left-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 104px;">
        <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/06/logo_n2.png" alt="logo"/>
    </a>
</div>

                    </div>
                </div>
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-sticky-nav">
    <ul id="menu-menuprincipal-noticias-1" class="clearfix"><li id="sticky-menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/sucesos/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Secciones</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-tabs"><div class="eltdf-plw-tabs-inner"><div class="eltdf-plw-tabs-tabs-holder"><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/"><span class="item_text">Sucesos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/"><span class="item_text">Querétaro</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/"><span class="item_text">Deportes</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/"><span class="item_text">Espectáculos</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/"><span class="item_text">San Juan</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/"><span class="item_text">Vida Social</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catopinion/"><span class="item_text">Opinión</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/"><span class="item_text">Internacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/catnacional/"><span class="item_text">Nacional</span></a></div><div class="eltdf-plw-tabs-tab"><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/"><span class="item_text">Tendencias</span></a></div></div><div class="eltdf-plw-tabs-content-holder"><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="131"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="6952"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/prision-preventiva-a-imputado-rina-en-san-pedrito-penuelas/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/prision-preventiva-a-imputado-rina-en-san-pedrito-penuelas/" target="_self">Prisión preventiva a imputado por riña en San Pedrito Peñuelas.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/fds-queretaro-necesita-una-actitud-positiva/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_0016-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/fds-queretaro-necesita-una-actitud-positiva/" target="_self">FDS: Querétaro necesita una actitud positiva</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/roban-gasolina-bajo-autopista/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/los-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/roban-gasolina-bajo-autopista/" target="_self">Roban gasolina bajo autopista</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/narcovulcanizadora-en-pinto/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/el-lugar-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/narcovulcanizadora-en-pinto/" target="_self">Narcovulcanizadora en Pinto</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="133"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="18600"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" target="_self">El gobernador Francisco Domínguez se reúne con titular de SHCP</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/posponen-2017-modificar-reglamentos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_2066-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/posponen-2017-modificar-reglamentos/" target="_self">Posponen para 2017 modificar reglamentos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/los-reyes-garduno-tres-generaciones-elaborando-pinatas/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/LOC2112THVPIÑATAS1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/los-reyes-garduno-tres-generaciones-elaborando-pinatas/" target="_self">Los Reyes Garduño, tres generaciones elaborando piñatas…</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/crean-en-la-uaq-maestria-en-salud-mental-d-infancia-la-adolescencia/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/LOC2112JLFMAESTRIA-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/crean-en-la-uaq-maestria-en-salud-mental-d-infancia-la-adolescencia/" target="_self">Crean en la UAQ maestría en salud mental d Infancia y la Adolescencia</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="134"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2514"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6960-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">Celebran la 8va carrera del Día del Policía</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/recibe-francisco-dominguez-al-campeon-gallos-blancos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img_20161116_224051-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/recibe-francisco-dominguez-al-campeon-gallos-blancos/" target="_self">Recibe Francisco Domínguez al campeón Gallos Blancos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		16 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/esperan-2-mil-motociclistas-en-el-rally-harley-davidson-2016-biker-land/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161116-wa0043-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/16/esperan-2-mil-motociclistas-en-el-rally-harley-davidson-2016-biker-land/" target="_self">Esperan 2 mil motociclistas en el &#8220;Rally Harley Davidson 2016 Biker Land&#8221;</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		16 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/06/eliminado-gallos-blancos-en-la-liga-mx/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img_3124-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/06/eliminado-gallos-blancos-en-la-liga-mx/" target="_self">Eliminado Gallos Blancos en la Liga MX</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		6 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/j_jimenez/">José Luis Jiménez Herrera</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="135"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1623"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6879-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/10/cancela-lupillo-rivera-concierto-en-la-feria-ganadera/" target="_self">Cancela Lupillo Rivera su concierto en la Feria Ganadera.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		10 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/09/ya-esta-aqui-spider-man-homecoming/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/NEgbJqW0ZOU9ki_1_b-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/09/ya-esta-aqui-spider-man-homecoming/" target="_self">¡Ya está aquí! Spider-Man: Homecoming</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		9 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/24/inicio-la-stanleemania/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/SL-characters-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/24/inicio-la-stanleemania/" target="_self">Inicio la StanleeManía</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		24 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/23/celebramos-a-scar-jo-sus-10-sexys-personajes/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/1466582587_73164-265x180.gif" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/23/celebramos-a-scar-jo-sus-10-sexys-personajes/" target="_self">Celebramos a Scar Jo con sus 10 sexys personajes</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		23 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="136"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="254"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/17/hallan-dos-tomas-clandestinas-en-san-juan-del-rio/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/IMG_20161117_141556-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/17/hallan-dos-tomas-clandestinas-en-san-juan-del-rio/" target="_self">Hallan dos tomas clandestinas en San Juan del Río</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		17 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/19/realizan-cuarta-feria-del-empleo-en-sjr/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/IMG-20161019-WA00061-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/19/realizan-cuarta-feria-del-empleo-en-sjr/" target="_self">Realizan cuarta feria del empleo en SJR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		19 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/18/drone-detecta-pf-toma-clandestina-combustible-en-sjr/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/tomaclandestina-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/18/drone-detecta-pf-toma-clandestina-combustible-en-sjr/" target="_self">Con drone detecta PF toma clandestina de combustible en SJR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		18 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticias-de-queretaro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/09/recorre-memo-vega-la-zona-de-cartolandia/" target="_self">Recorre Memo Vega la zona de &#8220;Cartolandia&#8221;.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		9 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="137"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="216"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/img-20160909-wa0067-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/09/coronan-a-diana-i-reina-de-las-fiestas-patrias-de-corregidora/" target="_self">Coronan a Diana I, reina de las Fiestas Patrias de Corregidora</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		9 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/09/zapatilla-2-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/09/02/zapatilla-la-tortuga-marina/" target="_self">ZAPATILLA, LA TORTUGA MARINA</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/09/">
		2 septiembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/25/gran-inauguracion/" target="_self">GRAN INAUGURACIÓN</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		25 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/08/LA-PRODUCCIÓN-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/08/24/laura-pausini-regreso-a-queretaro/" target="_self">LAURA PAUSINI regresó a Querétaro</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/08/">
		24 agosto, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/o_angeles/">Óscar Ángeles</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="138"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="1442"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/La-Legislatura-pagó-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/12/paga-gobierno-deuda-del-congreso/" target="_self">Paga Gobierno deuda del Congreso</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		12 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/politica-cosas-peores-3/" target="_self">De política y cosas peores</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/deciamos-ayer-sentido-ayudar-al-projimo/" target="_self">DECIAMOS AYER (El sentido de ayudar al prójimo)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/editorial-juventud/" target="_self">Editorial (Juventud)</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="139"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2199"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-18-12-2016_Page_1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/consulta-aqui-nuestras-oirtadas-hoy-18-diciembre-del-2016/" target="_self">Consulta aquí nuestras oirtadas de hoy 18 de Diciembre del 2016</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/img-20161125-wa0078-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/26/muere-fidel-castro-a-los-90-anos/" target="_self">Muere Fidel Castro a los 90 años.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		26 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/Captura-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/09/sere-presidente-todos-donald-trump/" target="_self">&#8220;Seré presidente para todos&#8221;: Donald Trump.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		9 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/383535-01-02-1-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/29/inicio-operativo-liberar-a-plagiado-del-eln-cicr/" target="_self">Inició operativo para liberar a plagiado del ELN: CICR</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		29 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="140"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="2408"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-6-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">Explota mercado de cohetes en Tultepec.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		20 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/15/mantente-al-dia-en-materia-tecnologica-ebusinesshoy/" target="_self">Mantente al día en materia tecnológica con Ebusinesshoy</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		15 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/05/usuarios-de-gdl-mty-y-cdmx-pueden-consultar-la-calidad-del-aire-a-traves-de-google-y-datos-abiertos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/calidad-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/05/usuarios-de-gdl-mty-y-cdmx-pueden-consultar-la-calidad-del-aire-a-traves-de-google-y-datos-abiertos/" target="_self">Usuarios de GDL, MTY y CDMX pueden consultar la calidad del aire a través de Google y Datos Abiertos.</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		5 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/30/sams-club-mejor-aliado-este-fin-ano/" target="_self">¿Por qué Sam&#8217;s Club es tu mejor aliado este fin de año?</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		30 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div><div class="eltdf-plw-tabs-content"><div class="eltdf-bnl-holder eltdf-pl-six-holder  eltd-post-columns-4"  data-base="eltdf_post_layout_six"    data-number_of_posts="4" data-column_number="4" data-category_id="141"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h5"  data-display_date="yes"  data-display_category="no" data-display_author="yes" data-display_comments="no"       data-paged="1" data-max_pages="143"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/chicago-265x180.jpg" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/31/chicago-lugar-perfecto-navidad/" target="_self">Chicago: el lugar perfecto para Navidad</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		31 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/redaccion/">redaccion</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/13/whatsapp-ahora-permite-compartir-casi-todo-tipo-de-documentos/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/default-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/13/whatsapp-ahora-permite-compartir-casi-todo-tipo-de-documentos/" target="_self">WhatsApp ahora permite compartir casi todo tipo de documentos</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/04/">
		13 abril, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/05/whatsapp-implementa-mensajes-cifrados-en-las-conversaciones-/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/default-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/04/05/whatsapp-implementa-mensajes-cifrados-en-las-conversaciones-/" target="_self">WhatsApp implementa mensajes cifrados en las conversaciones</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/04/">
		5 abril, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div><div class="eltdf-pt-six-item eltdf-post-item">
            <div class="eltdf-pt-six-image-holder">
                        <a itemprop="url" class="eltdf-pt-six-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2015/12/31/whatsapp-se-cae-en-visperas-del-ano-nuevo/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/default-265x180.png" alt="" width="265" height="180" />            </a>
        </div>
        <div class="eltdf-pt-six-content-holder">
        <div class="eltdf-pt-six-title-holder">
            <h5 class="eltdf-pt-six-title">
                <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2015/12/31/whatsapp-se-cae-en-visperas-del-ano-nuevo/" target="_self">WhatsApp se cae en vísperas del Año Nuevo</a>
            </h5>
        </div>
    </div>
            <div class="eltdf-pt-info-section clearfix">
            <div class="eltdf-pt-info-section-left">
                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2015/12/">
		31 diciembre, 2015			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/noticiasqro/">Noticias de Querétaro</a></div>
            </div>
            <div class="eltdf-pt-info-section-right">
                                            </div>
        </div>
    </div></div></div></div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="https://www.clasificadoscontacto.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Clasificados</span></span></span></a></li>
<li id="sticky-menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galería</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-146542" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="galeria"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="265" data-thumb_image_height="180" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="5"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6960-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/18/celebran-la-8va-carrera-del-dia-del-policia/" target="_self">Celebran la 8va carrera del Día del Policía</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		18 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC_5937-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/02/llega-a-queretaro-exposicion-itinerante-constitucion-mexicana/" target="_self">Llega a Querétaro exposición de facsímiles de la Constitución Mexican</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		2 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/30/velacion-en-hercules-las-fiestas-la-purisima-concepcion/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/11/IMG-20161130-WA0001-265x180.jpg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/11/30/velacion-en-hercules-las-fiestas-la-purisima-concepcion/" target="_self">Velación en Hércules por las fiestas de la Purísima Concepción.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/11/">
		30 noviembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/21/caen-4-agresion-a-policias-en-san-vicente-ferrer/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/10/san-vicente2-265x180.jpeg" alt="" width="265" height="180" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/10/21/caen-4-agresion-a-policias-en-san-vicente-ferrer/" target="_self">Caen 4 por agresión a policías en San Vicente Ferrer</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/10/">
		21 octubre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-4802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  eltdf-menu-has-sub eltdf-menu-wide" ><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span><span class="eltdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="eltdf-menu-second"><div class="eltdf-menu-inner"><ul>
	<li id="sticky-menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom " ><div class="widget eltdf-plw-one"><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltdf-post-layout-light eltd-post-columns-4"  data-base="eltdf_post_layout_one"  data-general_style="light"  data-number_of_posts="4" data-column_number="4"    data-tag_slug="videos"   data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="800" data-thumb_image_height="600" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="yes" data-display_featured_icon="no"     data-paged="1" data-max_pages="546"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/se-incrusta-en-trailer-en-paseo-la-republica/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-standard"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/se-incrusta-en-trailer-en-paseo-la-republica/" target="_self">Se incrusta en tráiler en Paseo de la República.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/21/incendio-en-recicladora-materiales-en-colorado/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-21-at-1.57.48-PM-800x600.jpeg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/21/incendio-en-recicladora-materiales-en-colorado/" target="_self">Incendio en recicladora de materiales en El Colorado.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		21 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/incendio-en-casa-abandonada-en-lindavista/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-7-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/incendio-en-casa-abandonada-en-lindavista/" target="_self">Incendio en casa abandonada en Lindavista.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		20 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-6-800x600.jpg" alt="" width="800" height="600" /><span class="eltdf-post-info-icon-holder">
    <span class="eltdf-post-info-icon eltdf-post-video"></span>
</span>                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h6 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/20/explota-mercado-cohetes-en-tultepec/" target="_self">Explota mercado de cohetes en Tultepec.</a>
        </h6>
        </div>
            </div>
        <div class="eltdf-pt-info-section clearfix">
        <div class="eltdf-pt-info-section-left">
            <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		20 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                    </div>
        <div class="eltdf-pt-info-section-right">
                                </div>
    </div>
    
</div></div></div></div></div></li>
</ul></div></div>
</li>
<li id="sticky-menu-item-168792" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hemeroteca</span></span></span></a></li>
<li id="sticky-menu-item-4804" class="menu-item menu-item-type-custom menu-item-object-custom  eltdf-menu-narrow" ><a href="#" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">El periódico</span></span></span></a></li>
<li id="sticky-menu-item-5003" class="menu-item menu-item-type-post_type menu-item-object-page  eltdf-menu-narrow" ><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Suscríbete</span></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-17" class="widget widget_text eltdf-sticky-right">			<div class="textwidget">
    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.facebook.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-facebook eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://twitter.com/noticiasdeqro" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-twitter eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode circle" style="margin: 0 3px 0 0 ;width: 27px;height: 27px;line-height: 27px;background-color: #f2f2f2;border-style: solid;border-width: 0px"  data-hover-background-color="#FF8200" data-hover-color="#ffffff" data-color="#222">
                    <a href="https://www.youtube.com/user/NoticiasDeQueretaro/feed" target="_blank">
        
        <i class="eltdf-icon-font-awesome fa fa-youtube eltdf-icon-element" style="color: #222;font-size:13px" ></i>
                    </a>
            </span>

</div>
		</div>                                            </div>
                </div>
            </div>
        </div>
    </div>

</header>


<header class="eltdf-mobile-header">
    <div class="eltdf-mobile-header-inner">
                <div class="eltdf-mobile-header-holder">
            <div class="eltdf-grid">
                <div class="eltdf-vertical-align-containers">
                                            <div class="eltdf-position-left">
                            <div class="eltdf-position-left-inner">
                                
<div class="eltdf-mobile-logo-wrapper">
    <a href="http://www.noticiasdequeretaro.com.mx/" style="height: 33px">
        <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_movil.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="eltdf-position-right">
                        <div class="eltdf-position-right-inner">
                                                                                        <div class="eltdf-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltdf-mobile-opener-icon-holder">
                                            <span class="eltdf-line line1"></span>
                                            <span class="eltdf-line line2"></span>
                                            <span class="eltdf-line line3"></span>
                                            <span class="eltdf-line line4"></span>
                                            <span class="eltdf-line line5"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .eltdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menu-movil" class=""><li id="mobile-menu-item-146217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Secciones</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow arrow_carrot-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-146219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsucesos/" class=""><span>Sucesos</span></a></li>
	<li id="mobile-menu-item-146218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" class=""><span>Querétaro</span></a></li>
	<li id="mobile-menu-item-146227" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catdeportes/" class=""><span>Deportes</span></a></li>
	<li id="mobile-menu-item-146222" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catespectaculos/" class=""><span>Espectáculos</span></a></li>
	<li id="mobile-menu-item-146224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catsanjuan/" class=""><span>San Juan</span></a></li>
	<li id="mobile-menu-item-146225" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catvidasocial/" class=""><span>Vida Social</span></a></li>
	<li id="mobile-menu-item-146223" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catopinion/" class=""><span>Opinión</span></a></li>
	<li id="mobile-menu-item-146221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catinternacional/" class=""><span>Internacional</span></a></li>
	<li id="mobile-menu-item-146220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/catnacional/" class=""><span>Nacional</span></a></li>
	<li id="mobile-menu-item-146226" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.noticiasdequeretaro.com.mx/cattendencias/" class=""><span>Tendencias</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-146228" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.clasificadoscontacto.com/" class=""><span>Clasificados</span></a></li>
<li id="mobile-menu-item-146231" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/galeria/" class=""><span>Galería</span></a></li>
<li id="mobile-menu-item-146230" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-168946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/hemeroteca/" class=""><span>Hemeroteca</span></a></li>
<li id="mobile-menu-item-146233" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>El periódico</span></a></li>
<li id="mobile-menu-item-146229" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.noticiasdequeretaro.com.mx/suscribete/" class=""><span>Suscríbete</span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .eltdf-mobile-header -->


                    <a id='eltdf-back-to-top'  href='#'>
                <span class="eltdf-icon-stack">
                     <i class="eltdf-icon-linea-icon icon icon-arrows-up " ></i>                </span>
            </a>
        
        <div class="eltdf-content" style="margin-top: -272px">
            <div class="eltdf-content-inner">
<div class="eltdf-grid">
    <div class="eltdf-title eltdf-breadcrumbs-type eltdf-title-has-thumbnail eltdf-preload-background eltdf-has-background eltdf-content-left-alignment eltdf-title-image-not-responsive" style="314px;background-color:#2e2e2e;background-image:url(http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-1200x580.jpg);" data-height="314" data-background-width=&quot;1200&quot;>
        <div class="eltdf-title-image"><img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-1200x580.jpg" alt="&nbsp;" /> </div>
                <div class="eltdf-title-image-overlay"></div>
                <div class="eltdf-title-holder" style="height:580px;padding-top: 314px;">
            <div class="eltdf-container clearfix">
                <div class="eltdf-container-inner">
                    <div class="eltdf-title-subtitle-holder" style="">
                        <div class="eltdf-title-subtitle-holder-inner">
                            <div class="eltdf-title-cat" >
                                <div class="eltdf-post-info-category"><a href="http://www.noticiasdequeretaro.com.mx/catqueretaro/" rel="category tag">Querétaro</a></div>                            </div>
                            <h1 class="eltdf-title-text" > El gobernador Francisco Domínguez se reúne con titular de SHCP</h1>
                        </div>
                    </div>
                                            <div class="eltdf-title-post-info">
                            <div class="eltdf-pt-info-section clearfix" >
                                                                    <div class="eltdf-title-post-author-info">
                                        <div class="eltdf-title-author-image">
                                            <img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=17&#038;d=mm&#038;r=g' class='avatar avatar-17 photo' height='17' width='17' />                                        </div>
                                        <div class="eltdf-title-post-author">
                                            <span>Por</span>
                                            <div class="eltdf-post-info-author"><a itemprop="author" class="eltdf-post-info-author-link" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/">Enrique Zamudio</a></div>
                                        </div>
                                    </div>
                                                                <div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="eltdf-post-info-count"><span class="eltdf-post-count-number">5</span> <span class="eltdf-post-count-text">Views</span></div>                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
	<div class="eltdf-content eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25  eltdf-content-has-sidebar clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-179319" class="post-179319 post type-post status-publish format-standard has-post-thumbnail hentry category-catqueretaro tag-notadestacada tag-redes1 tag-slider">
	<div class ="eltdf-blog-single-share" style="margin-top:50px;">
		<h6 class="eltdf-single-share-title">Compartir nota</h6>
		<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=El+gobernador+Francisco+Dom%C3%ADnguez+se+re%C3%BAne+con+titular+de+SHCP&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&amp;p[images][0]=http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&amp;title=El+gobernador+Francisco+Dom%C3%ADnguez+se+re%C3%BAne+con+titular+de+SHCP', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&amp;description=El gobernador Francisco Domínguez se reúne con titular de SHCP&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2016%2F12%2FIMG_6970.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	</div>
	<div class="eltdf-post-content">
		<div class="eltdf-post-text">
			<div class="eltdf-post-text-inner clearfix">
				<p>El gobernador del estado, Francisco Domínguez Servién, se reunió con el secretario de Hacienda y Crédito Público (SHCP), José Antonio Meade, con el fin de fortalecer los canales de comunicación y colaboración, así como tratar temas relevantes en materia financiera para la entidad.</p>
<p>El encuentro fue compartido en la cuenta oficial de Twitter del mandatario queretano.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Me reuní con el Secretario de <a href="https://twitter.com/SHCP_mx">@SHCP_mx</a>, @JoseAMeadK, para tratar temas relevantes en materia financiera para Querétaro. <a href="https://t.co/mvVWmmI7O7">pic.twitter.com/mvVWmmI7O7</a></p>
<p>&mdash; Pancho Domínguez (@PanchDominguez) <a href="https://twitter.com/PanchDominguez/status/812156224317702145">December 23, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>			</div>
		</div>
	</div>
	
<div class="eltdf-single-tags-share-holder">
	<div class ="eltdf-blog-single-share">
<h6 class="eltdf-single-share-title">Compartir nota</h6>
<div class="eltdf-social-share-holder eltdf-list">
	<ul>
		<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=El+gobernador+Francisco+Dom%C3%ADnguez+se+re%C3%BAne+con+titular+de+SHCP&amp;p[summary]=+%5B%26hellip%3B%5D&amp;p[url]=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&amp;p[images][0]=http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970.jpg', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=%2B%255B%2526hellip%253B%255Dhttp://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-linkedin-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&amp;title=El+gobernador+Francisco+Dom%C3%ADnguez+se+re%C3%BAne+con+titular+de+SHCP', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2F2016%2F12%2F22%2Fgobernador-francisco-dominguez-se-reune-titular-shcp%2F&amp;description=El gobernador Francisco Domínguez se reúne con titular de SHCP&amp;media=http%3A%2F%2Fwww.noticiasdequeretaro.com.mx%2Fwp-content%2Fuploads%2F2016%2F12%2FIMG_6970.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div></div></div>
</article>	<div class="eltdf-author-description">
		<div class="eltdf-author-description-inner">
			<div class="eltdf-author-description-image">
				<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" title="El gobernador Francisco Domínguez se reúne con titular de SHCP" target="_self">
					<img alt='' src='http://0.gravatar.com/avatar/f4b75549e2b3218a2a6e2ae1a0c2e9f4?s=78&#038;d=mm&#038;r=g' class='avatar avatar-78 photo' height='78' width='78' />				</a>	
			</div>
			<div class="eltdf-author-description-text-holder">
				<h6 class="eltdf-author-name vcard author">
					<span>Escrito por</span>
					<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/author/e_zamudio/" title="El gobernador Francisco Domínguez se reúne con titular de SHCP" target="_self">
						Enrique Zamudio					</a>	
				</h6>
													<div class="eltdf-author-text">
						<p>Periodista</p>
					</div>
							</div>
		</div>
	</div>
				</div>
			</div>
		</div>
		<div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div class="widget eltdf-plw-one"><h6>Edición impresa</h6><div class="eltdf-bnl-holder eltdf-pl-one-holder  eltd-post-columns-1"  data-base="eltdf_post_layout_one"    data-number_of_posts="1" data-column_number="1" data-category_id="151"      data-sort="latest" data-thumb_image_size="custom_size" data-thumb_image_width="300" data-thumb_image_height="500" data-title_tag="h3"  data-display_date="no"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_post_type_icon="no" data-display_featured_icon="no"     data-paged="1" data-max_pages="391"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-one-item eltdf-post-item">
            <div class="eltdf-pt-one-image-holder">
                        <div class="eltdf-pt-one-image-inner-holder">
                <a itemprop="url" class="eltdf-pt-one-slide-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/consulta-aqui-nuestras-portadas-hoy-22-diciembre-del-2016/" target="_self">
                <img src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Portadas-22-12-2016_Page_1-300x500.jpg" alt="" width="300" height="500" />                </a>
            </div>
        </div>
        <div class="eltdf-pt-one-content-holder">
        <div class="eltdf-pt-one-title-holder">
            <h3 class="eltdf-pt-one-title">
            <a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/consulta-aqui-nuestras-portadas-hoy-22-diciembre-del-2016/" target="_self">Consulta aquí nuestras portadas de hoy 22 de Diciembre del 2016</a>
        </h3>
        </div>
            </div>
    
</div></div></div></div></div><div id="text-23" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
                sas.call("std", {
                               siteId:                   49985,   //
                               pageId:                423188, // Página : noticias_de_queretaro/ros
                               formatId:            7846,     // Formato : Medium Rectangle 300x250
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49985&pgname=ros&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49985&pgname=ros&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</div><div class="widget eltdf-plw-five"><h6>Lo más visto</h6><div class="eltdf-bnl-holder eltdf-pl-five-holder  eltdf-post-layout-dark eltd-post-columns-1"  data-base="eltdf_post_layout_five"  data-general_style="dark"  data-number_of_posts="3" data-column_number="1"    data-tag_slug="slider, video, galeria"   data-sort="random_seven_days" data-thumb_image_size="full" data-thumb_image_width="380" data-thumb_image_height="260" data-title_tag="h6"  data-display_date="yes"  data-display_category="no" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_excerpt="no"  data-display_featured_icon="no" data-display_pagination="no"    data-paged="1" data-max_pages="10"><div class="eltdf-bnl-outer"><div class="eltdf-bnl-inner"><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" target="_self">
						<img width="1280" height="960" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970.jpg" class="attachment-full size-full wp-post-image" alt="img_6970" srcset="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970.jpg 1280w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-300x225.jpg 300w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-768x576.jpg 768w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-1024x768.jpg 1024w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-800x600.jpg 800w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/IMG_6970-1200x900.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/gobernador-francisco-dominguez-se-reune-titular-shcp/" target="_self">El gobernador Francisco Domínguez se reúne con titular de SHCP</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/prision-preventiva-a-imputado-rina-en-san-pedrito-penuelas/" target="_self">
						<img width="2144" height="1424" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1.jpg" class="attachment-full size-full wp-post-image" alt="_dsc5976" srcset="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1.jpg 2144w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-300x199.jpg 300w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-768x510.jpg 768w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-1024x680.jpg 1024w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-1200x797.jpg 1200w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/DSC5976-1-128x86.jpg 128w" sizes="(max-width: 2144px) 100vw, 2144px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/prision-preventiva-a-imputado-rina-en-san-pedrito-penuelas/" target="_self">Prisión preventiva a imputado por riña en San Pedrito Peñuelas.</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div><div class="eltdf-pt-five-item eltdf-post-item">
	<div class="eltdf-pt-five-item-inner">
		<div class="eltdf-pt-five-top-content">
							<div class="eltdf-pt-five-image">
					<a itemprop="url" class="eltdf-pt-five-link eltdf-image-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/se-incrusta-en-trailer-en-paseo-la-republica/" target="_self">
						<img width="1122" height="609" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8.jpg" class="attachment-full size-full wp-post-image" alt="captura" srcset="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8.jpg 1122w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8-300x163.jpg 300w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8-768x417.jpg 768w, http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/12/Captura-8-1024x556.jpg 1024w" sizes="(max-width: 1122px) 100vw, 1122px" />					</a>
				</div>
						<div class="eltdf-pt-five-content">
				<h6 class="eltdf-pt-five-title">
					<a itemprop="url" class="eltdf-pt-link" href="http://www.noticiasdequeretaro.com.mx/2016/12/22/se-incrusta-en-trailer-en-paseo-la-republica/" target="_self">Se incrusta en tráiler en Paseo de la República.</a>
				</h6>
									<div class="eltdf-pt-info-section eltdf-pt-five-info clearfix">
						<div class="eltdf-pt-info-section-left">
							<div itemprop="dateCreated" class="eltdf-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.noticiasdequeretaro.com.mx/2016/12/">
		22 diciembre, 2016			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>																				</div>
						<div class="eltdf-pt-info-section-right">
																				</div>
					</div>
							</div>
		</div>
			</div>
</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>

		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="eltdf-footer-inner clearfix">
		<div class="eltdf-footer-bottom-holder">
	<div class="eltdf-footer-bottom-holder-inner ">
					<div class="eltdf-container">
				<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-11" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget"><a style="height: 33px;" href="http://www.noticiasdequeretaro.com.mx/"><img alt="logo" src="http://content.noticiasdequeretaro.com.mx/wp-content/uploads/2016/07/logo_web.png" width="250"></a></div>
		</div>			</div>
		</div>
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="text-22" class="widget eltdf-footer-bottom-left widget_text">			<div class="textwidget">TODOS LOS DERECHOS RESERVADOS ®NOTICIAS LA VERDAD CADA MAÑANA 2016</div>
		</div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.eltdf-wrapper-inner  -->
</div> <!-- close div.eltdf-wrapper -->
<script type="text/javascript" src="http://content.noticiasdequeretaro.com.mx/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>



<script type="text/javascript" src="http://content.noticiasdequeretaro.com.mx/wp-content/cache/minify/6d2d1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>



<script type="text/javascript" src="http://content.noticiasdequeretaro.com.mx/wp-content/cache/minify/d0195.js"></script>

<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=08bbc1439fb31647db5e714046591679'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdfGlobalVars = {"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfAjaxUrl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php","eltdfTopBarHeight":42,"eltdfStickyHeaderHeight":60,"eltdfStickyHeaderTransparencyHeight":60,"eltdfMobileHeaderHeight":60,"eltdfLogoAreaHeight":175,"eltdfMenuAreaHeight":55}};
var eltdfPerPageVars = {"vars":{"eltdfStickyScrollAmount":0,"eltdfHeaderTransparencyHeight":272,"eltdfHeaderHeight":0}};
/* ]]> */
</script>


<script type="text/javascript" src="http://content.noticiasdequeretaro.com.mx/wp-content/cache/minify/6df16.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eltdfLike = {"ajaxurl":"http:\/\/www.noticiasdequeretaro.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type="text/javascript" src="http://content.noticiasdequeretaro.com.mx/wp-content/cache/minify/e312f.js"></script>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=546007945598485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"43ab52e12c","applicationID":"22481640","transactionName":"b1dRYkZTWEpSAUVeDVYdclVAW1lXHBFYWQVUVw==","queueTime":0,"applicationTime":6270,"atts":"QxBSFA5JS0Q=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8994/9193 objects using disk
Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: content.noticiasdequeretaro.com.mx
Minified using disk
Database Caching 109/211 queries in 2.122 seconds using disk
Application Monitoring using New Relic

 Served from: www.noticiasdequeretaro.com.mx @ 2016-12-23 00:16:16 by W3 Total Cache -->